Zyxel Switch Gbe L2 Managed 4x10g 48 Portas. Tomada UERecursos:Controle de tráfego ágil para aplicações de rede convergentes: - A Série ZyXEL XGS2210/GS2210 possui um rico conjunto de recursos de Camada 2 que podem moldar o tráfego para diversas implementações de VoIP, videoconferência, IPTV e vigilância IP, proporcionando a hotéis, empresas e instituições de ensino maior agilidade e gerenciamento de tráfego mais eficaz para as aplicações convergentes de hoje.Experiência ZyXEL One Network: - Visando aliviar nossos clientes de operações repetitivas de implantação e gerenciamento de uma rede, a ZyXEL One Network foi projetada para simplificar a configuração, o gerenciamento e a solução de problemas, permitindo que nossos clientes se concentrem nas prioridades de negócios.A ZyXEL One Network apresenta uma ferramenta fácil de usar, o ZyXEL One Network Utility (ZON Utility), para realizar a configuração rápida da rede.O ZyXEL Smart Connect permite que os equipamentos de rede ZyXEL se reconheçam e se identifiquem, facilitando ainda mais a manutenção da rede por meio de funções remotas de um clique, como redefinição de fábrica ou ciclo de energia.A ZyXEL One Network redefine a integração de rede em vários produtos de rede, desde switch a Wi-Fi AP e Gateway.Power over Ethernet (PoE) de alta potência: - Os switches PoE da Série ZyXEL XGS2210/GS2210 suportam os padrões IEEE 802.3af PoE e 802.3at PoE Plus, que fornecem até 30 watts de potência por porta para Dispositivos Alimentados (PD) avançados, como APs sem fio 802.11ac e telefones IP de vídeo.O alto orçamento de energia permite que os switches PoE XGS2210/GS2210 acomodem confortavelmente os PDs necessários em uma borda de rede moderna.Power over Ethernet (PoE) de alta potência: - Os switches PoE da Série ZyXEL XGS2210/GS2210 suportam os padrões IEEE 802.3af PoE e 802.3at PoE Plus, que fornecem até 30 watts de potência por porta para Dispositivos Alimentados (PD) avançados, como APs sem fio 802.11ac e telefones IP de vídeo.O alto orçamento de energia permite que os switches PoE XGS2210/GS2210 acomodem confortavelmente os PDs necessários em uma borda de rede moderna.Breve descrição resumida Zyxel XGS2210-52 Gerenciado L2 Gigabit Ethernet (10/100/1000) 1U Preto: - Zyxel XGS2210-52, Gerenciado, L2, Gigabit Ethernet (10/100/1000), Montagem em rack, 1U.- Zyxel XGS2210-52.Tipo de switch: Gerenciado, Camada de switch: L2.Tipo de portas Ethernet RJ-45 de comutação básica: Gigabit Ethernet (10/100/1000), Quantidade de portas Ethernet RJ-45 de comutação básica: 48.Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 176 Gbit/s. Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montagem em rack, Fator de forma: 1U.Especificações:Gerenciamento.Recursos:- Tipo de switch: Gerenciado.- Camada do switch: L2.- Suporte a Qualidade de Serviço (QoS): Sim.- Gerenciamento baseado na web: Sim.- Modelagem de tráfego: Sim.- Inspeção ARP: Sim.- Log de eventos do sistema: Sim.- Suporte MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.Portas e interfaces: - Quantidade de portas Ethernet RJ-45 de comutação básica: 48.- Tipo de portas Ethernet RJ-45 de comutação básica: Gigabit Ethernet (10/100/1000).- Quantidade de slots de módulo SFP+: 4.Rede: - Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.- Suporte a 10G: Sim.- Espelhamento de porta: Sim.- Roteamento IP: Sim.- Suporte a controle de fluxo: Sim.- Agregação de link: Sim.- Controle de tempestade de broadcast: Sim.- Limitação de taxa: Sim.- Protocolo Spanning Tree: Sim.- Aprendizagem automática de endereço MAC suportada: Sim.- Suporte a VLAN: Sim.- LAN virtual.Recursos:VLAN privada, VLAN baseada em protocolo, VLAN baseada em porta Transmissão de dados: - Capacidade de comutação: 176 Gbit/s.- Throughput: 130.9 Mpps.- Tabela de endereços MAC: 16000 entradas.- Número de filas: 8.- Suporte a quadros Jumbo: Sim.- Quadros Jumbo: 9000.- Buffer de pacotes.Memória: 1.5 MB.Segurança: - DHCP.Recursos:Cliente DHCP.- Lista de Controle de Acesso (ACL): Sim.- IGMP snooping: Sim.- Algoritmos de segurança: 802.1x RADIUS, SNMP, SSH, SSH-2.- Filtragem de endereço MAC: Sim.- Suporte a SSH/SSL: Sim.- Filtragem/proteção BPDU: Sim.- Autenticação: Autenticação baseada em MAC Multicast.Recursos:- Suporte a Multicast: Sim Design: - Montagem em rack: Sim.- Empilhável: Sim.- Fator de forma: 1U.- Segurança: LVD, BSMI.- Compatibilidade eletromagnética: FCC 15 (A), CE (A), BSMI.Certificação: RoHS.Performance: - Nível de ruído: 44.15 dB.- Plug and Play: Sim.- Tempo médio entre falhas (MTBF): 970594 h. Potência:- Tensão de entrada AC: 100.- 240 V.- Frequência de entrada AC: 50.- 60 Hz.- Consumo de energia (máx): 45 W Power over Ethernet (PoE):- Power over Ethernet (PoE): Não Condições operacionais:- Temperatura de operação (T-T): 0.- 50 °C.- Temperatura de armazenamento (T-T): -40.- 70 °C.- Umidade relativa de operação (H-H): 10.- 95%.- Umidade relativa de armazenamento (H-H): 10.- 90%.- Dissipação de calor: 153.3 BTU/h.Peso e dimensões:- Largura: 441 mm.- Profundidade: 270 mm.- Altura: 45 mm.- Peso: 3.86 kg Dados da embalagem:- Cabos incluídos: AC.- Kit de montagem em rack: Sim.- Largura da embalagem: 622 mm.- Profundidade da embalagem: 358 mm.- Altura da embalagem: 108 mm.- Peso da embalagem: 4.92 kg. tradeinn Techinn
PcComponentesOtimize a sua rede profissional com o Switch Zyxel XGS2210-52: elevado desempenho gestão avançada e robustez para ambientes exigentes. Características: Gestão profissional de nível 2 para redes empresariais. O XGS2210-52 permite um controlo abrangente através de gestão web suporte SNMP Qualidade de Serviço (QoS) avançada e filtragem ACL proporcionando segurança e personalização de nível especializado. Flexibilidade e elevada capacidade de comutação. Com 48 portas Gigabit Ethernet e quatro slots SFP+ para ligações de 10G este switch é ideal para implementações de backbone e acesso suportando tráfego intenso com comutação de 176 Gbps e uma tabela de endereços MAC de 16.000 contagens. Suporte completo para VLANs e redundância. Implementa uma segmentação eficiente com VLANs de porta protocolo ou privadas integrando controlo de fluxo agregação de ligações e protocolos Spanning Tree para máxima disponibilidade e clustering. Segurança e autenticação avançadas. Faça a gestão segura da sua rede com suporte para 802.1x...
Histórico de Preços
Os preços foram atualizados pela última vez em: