Zyxel Switch Gs1920-48v2-eu0101f 48. Tomada EU.Zyxel GS1920-48V2.Tipo de Switch: Gerenciado.Portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Número de portas básicas de comutação Ethernet RJ-45: 44.Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 100 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montagem em rack.Especificações:- Quantidade de portas básicas de comutação Ethernet RJ-45: 44.- Portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000).- Número de portas SFP Combo: 4.- Quantidade de slots de módulo SFP: 2.- Conector de fibra óptica: SFP.- Largura: 440 mm.- Profundidade: 220 mm.- Altura: 44.5 mm.- Peso: 2.8 kg.- Tensão de entrada AC: 100 - 240 V.- Frequência de entrada AC: 50 - 60 Hz.- Consumo de energia (máx): 36.9 W.- Faixa de temperatura operacional: 0 - 50 °C.- Umidade relativa de operação: 10 - 95%.- Faixa de temperatura de armazenamento: -40 - 70 °C.- Umidade relativa de armazenamento: 10 - 95%.- Dissipação de calor: 125.83 BTU/h.- Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.- Suporte 10G: Não.- Cabeamento Ethernet de cobre.Tecnologia: 100BASE-TX, 1000BASE-T.- Suporte para controle de fluxo: Sim.- Limite de taxa: Sim.- Suporte VLAN: Sim.- Funções de LAN virtual: VLAN Privada, VLAN de Voz, VLAN baseada em Protocolo, VLAN baseada em endereço MAC, VLAN baseada em Porta, VLAN baseada em sub-rede IP.- Protocolo spanning tree: Sim.- Tabela de endereços MAC: 16000 entradas.- Capacidade de comutação: 100 Gbit/s.- Taxa de encaminhamento: 74 Mpps.- Buffer de pacote: 1.5 MB.- Cabos incluídos: Corrente alternada.- Prateleira de montagem: Sim.- Peso do pacote: 3.97 kg.- Largura do pacote: 496 mm.- Profundidade do pacote: 289 mm.- Altura do pacote: 90 mm.- DHCP.Recursos:DHCP snooping, DHCP relay, DHCPv6 relay, Cliente DHCP.- Lista de Controle de Acesso (ACL): Sim.- IGMP: Sim.- Algoritmos de segurança suportados: 802.1x RADIUS, SNMP, SNMPv3.- Filtro de endereço MAC: Sim.- Vinculação de porta IP-MAC: Sim.- Autenticação: VLAN de convidado, Autenticação baseada em porta.- Tipo de autenticação: IEEE 802.1x, RADIUS.- Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR).- Proteção por senha: Sim. - Defesa de CPU: Sim.- Tipo de switch: Gerenciado.- Suporte a qualidade de serviço (QoS): Sim.- Inspeção ARP: Sim.- Registro de eventos no sistema: Sim.- MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Cabeamento Ethernet fibra.Tecnologia: 1000Base-X.- Montagem em rack: Sim.- Cor do produto: Preto.- Indicadores LED: Sim.- Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC.Certificação: RoHS.- Segurança: LVD, BSMI.- PoE: Não.- Interno.Memória: 256 MB.- Flash.Memória: 32 MB.- Nível de ruído: 26 dB.- Tempo médio entre falhas: 672235 h.- Suporte a multicast: Sim. tradeinn Techinn
PcComponentesA série GS1920v2 amplia o sucesso da série GS1920 com uma nova aparência elegante e permite o gerenciamento a partir da nuvem com a tecnologia Zyxel NebulaFlex. Um switch gerenciado pela Web inteligente com um design de hardware de nível empresarial. A avançada tecnologia de hardware integrada fornece alta qualidade e robustez às redes SMB. Caracteristicas: Máxima flexibilidade para o seu Gig: A série GS1920v2 é ideal para implantação de pequenas e médias empresas em vários cenários com combinações de portas exclusivas que protegem sua rede no futuro para garantir um crescimento fácil no futuro. Gerencie da sua maneira: a série GS1920v2 possui o Zyxel NebulaFlex permitindo que você alterne facilmente entre o modo autônomo e nossa plataforma de gerenciamento de nuvem não licenciada da Nebula a qualquer momento com apenas alguns cliques. Operação silenciosa: Ventilador inteligente e design sem ventilador para operação silenciosa no canteiro de obras. Indicadores LED agradáveis: Veja o ...
Histórico de Preços
Os preços foram atualizados pela última vez em: