Zyxel GS1920 48HP v2 Switch Gerido 48 Portas Gigabit Ethernet PoE

Preços a partir de
724,17

Destaque

COMPARAR TODAS AS WEBSHOPS (2)

Descrição

TechInn Zyxel Switch Gs192048hpv2-eu0101f 48. Tomada EU.Zyxel GS1920-48HPV2.Tipo de Switch: Gerenciável.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 44.Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 100 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 44.-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).-Número de portas SFP Combo: 4.-Quantidade de slots de módulo SFP: 2.-Conector de fibra óptica: SFP.-Largura: 441 mm.-Profundidade: 270 mm.-Altura: 44 mm.-Peso: 4.1 kg.-Tensão de entrada AC: 100 - 240 V.-Frequência de entrada AC: 50 - 60 Hz.-Consumo de energia (máx): 474.3 W.-Faixa de temperatura operacional: 0 - 50 °C.-Umidade relativa de operação: 10 - 95%.-Faixa de temperatura de armazenamento: -40 - 70 °C.-Umidade relativa de armazenamento: 10 - 95%.-Dissipação de calor: 1617.36 BTU/h.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Suporte 10G: Não.-Cabeamento Ethernet de cobre.Tecnologia: 100BASE-TX, 1000BASE-T.-Suporte de controle de fluxo: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN Privada, VLAN de Voz, VLAN baseada em Protocolo, VLAN baseada em endereço MAC, VLAN baseada em Porta, VLAN baseada em sub-rede IP.-Protocolo spanning tree: Sim.-Tabela de endereços MAC: 16000 entradas.-Capacidade de comutação: 100 Gbit/s.-Taxa de encaminhamento: 74 Mpps.-Buffer de pacote: 1.5 MB.-Cabos incluídos: Corrente alternada.-Prateleira de montagem: Sim.-Peso do pacote: 5.25 kg.-Largura do pacote: 616 mm.-Profundidade do pacote: 355 mm.-Altura do pacote: 107 mm.-DHCP.Recursos:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Lista de Controle de Acesso (ACL): Sim.-IGMP: Sim.-Algoritmos de segurança suportados: 802.1x RADIUS, SNMP, SNMPv3.-Filtro de endereço MAC: Sim.-Vinculação de porta IP-MAC: Sim.-Autenticação: VLAN de convidado, Autenticação baseada em porta.-Tipo de autenticação: IEEE 802.1x, RADIUS.-Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR).-Proteção por senha: Sim. - Defesa da CPU: Sim.- Tipo de switch: Gerenciado.- Suporte a qualidade de serviço (QoS): Sim.- Inspeção ARP: Sim.- Registro de eventos no sistema: Sim.- MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Cabeamento Ethernet fibra.Tecnologia: 1000Base-X.- Montagem em rack: Não.- Cor do produto: Preto.- Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC.Certificação: RoHS.- Segurança: LVD, BSMI.- PoE: Sim.- Orçamento de Power over Ethernet (PoE): 375 W.- Número de portas Power over Ethernet (PoE): 48.- Interno.Memória: 256 MB.- Flash.Memória: 32 MB.- Nível de ruído: 26.5 dB.- Tempo médio entre falhas: 502509 h.- Multicast, suporte: Sim. tradeinn Techinn

Comparar webshops (2)

Ordenar por:

724,17 €

774,99 €

Descrição (2)
TechInn

Zyxel Switch Gs192048hpv2-eu0101f 48. Tomada EU.Zyxel GS1920-48HPV2.Tipo de Switch: Gerenciável.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 44.Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 100 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 44.-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).-Número de portas SFP Combo: 4.-Quantidade de slots de módulo SFP: 2.-Conector de fibra óptica: SFP.-Largura: 441 mm.-Profundidade: 270 mm.-Altura: 44 mm.-Peso: 4.1 kg.-Tensão de entrada AC: 100 - 240 V.-Frequência de entrada AC: 50 - 60 Hz.-Consumo de energia (máx): 474.3 W.-Faixa de temperatura operacional: 0 - 50 °C.-Umidade relativa de operação: 10 - 95%.-Faixa de temperatura de armazenamento: -40 - 70 °C.-Umidade relativa de armazenamento: 10 - 95%.-Dissipação de calor: 1617.36 BTU/h.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Suporte 10G: Não.-Cabeamento Ethernet de cobre.Tecnologia: 100BASE-TX, 1000BASE-T.-Suporte de controle de fluxo: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN Privada, VLAN de Voz, VLAN baseada em Protocolo, VLAN baseada em endereço MAC, VLAN baseada em Porta, VLAN baseada em sub-rede IP.-Protocolo spanning tree: Sim.-Tabela de endereços MAC: 16000 entradas.-Capacidade de comutação: 100 Gbit/s.-Taxa de encaminhamento: 74 Mpps.-Buffer de pacote: 1.5 MB.-Cabos incluídos: Corrente alternada.-Prateleira de montagem: Sim.-Peso do pacote: 5.25 kg.-Largura do pacote: 616 mm.-Profundidade do pacote: 355 mm.-Altura do pacote: 107 mm.-DHCP.Recursos:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Lista de Controle de Acesso (ACL): Sim.-IGMP: Sim.-Algoritmos de segurança suportados: 802.1x RADIUS, SNMP, SNMPv3.-Filtro de endereço MAC: Sim.-Vinculação de porta IP-MAC: Sim.-Autenticação: VLAN de convidado, Autenticação baseada em porta.-Tipo de autenticação: IEEE 802.1x, RADIUS.-Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR).-Proteção por senha: Sim. - Defesa da CPU: Sim.- Tipo de switch: Gerenciado.- Suporte a qualidade de serviço (QoS): Sim.- Inspeção ARP: Sim.- Registro de eventos no sistema: Sim.- MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Cabeamento Ethernet fibra.Tecnologia: 1000Base-X.- Montagem em rack: Não.- Cor do produto: Preto.- Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC.Certificação: RoHS.- Segurança: LVD, BSMI.- PoE: Sim.- Orçamento de Power over Ethernet (PoE): 375 W.- Número de portas Power over Ethernet (PoE): 48.- Interno.Memória: 256 MB.- Flash.Memória: 32 MB.- Nível de ruído: 26.5 dB.- Tempo médio entre falhas: 502509 h.- Multicast, suporte: Sim. tradeinn Techinn

PcComponentes

O Zyxel GS1920-48HP v2 amplia o sucesso da série GS1920 com uma nova aparência elegante e permite a gestão a partir da nuvem com a tecnologia Zyxel NebulaFlex. Um switch gerido pela Web inteligente com um design de hardware de nível empresarial. A avançada tecnologia de hardware integrada fornece alta qualidade e robustez às redes SMB. Características: Máxima flexibilidade para Gig: A série GS1920v2 é ideal para implantação de pequenas e médias empresas em vários cenários com combinações de portas exclusivas que protegem a sua rede no futuro para garantir um crescimento fácil no futuro. Gestão à sua maneira: a série GS1920v2 possui o Zyxel NebulaFlex permitindo que alterne facilmente entre o modo autónomo e a nossa plataforma de gestão de nuvem não licenciada da Nebula a qualquer momento com apenas alguns cliques. Operação silenciosa: Ventilador inteligente e design sem ventilador para operação silenciosa no seu local de trabalho. Indicadores LED agradáveis: Veja o status em tempo...


Especificações do produto

Marca ZyXEL
EAN
  • 4718937601974
Cor
  • Black
Tamanho
  • One Size
Género
  • Unisex


Histórico de Preços

Os preços foram atualizados pela última vez em:

Escolha em Destaque
724,17 €
Ver oferta