Zyxel GS1920 24 v2 Switch Gerido Portas Gigabit Ethernet + 4 SFP

Preços a partir de
227,69

Destaque

COMPARAR TODAS AS WEBSHOPS (2)

Descrição

TechInn Zyxel Switch Gs1920-24v2-eu0101f 24. Tomada EU (Padrão Europeu).Zyxel GS1920-24V2.Tipo de Switch: Gerenciável.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 24.Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 56 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montagem em rack.Especificações:- Quantidade de portas de comutação Ethernet RJ-45 básicas: 24.- Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).- Número de portas Combo SFP: 4.- Conector de fibra óptica: SFP.- Largura: 441 mm.- Profundidade: 131 mm.- Altura: 44 mm.- Peso: 2.1 kg.- Tensão de entrada AC: 100 - 240 V.- Frequência de entrada AC: 50 - 60 Hz.- Consumo de energia (máx): 22.5 W.- Faixa de temperatura operacional: 0 - 50 °C.- Umidade relativa operacional: 10 - 95%.- Faixa de temperatura de armazenamento: -40 - 70 °C.- Umidade relativa de armazenamento: 10 - 95%.- Dissipação de calor: 76.73 BTU/h.- Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.- Suporte 10G: Não.- Cabeamento Ethernet de cobre.Tecnologia: 100BASE-TX, 1000BASE-T.- Suporte a controle de fluxo: Sim.- Limite de taxa: Sim.- Suporte a VLAN: Sim.- Funções de LAN virtual: VLAN Privada, VLAN de Voz, VLAN baseada em Protocolo, VLAN baseada em endereço MAC, VLAN baseada em Porta, VLAN baseada em sub-rede IP.- Protocolo Spanning Tree: Sim.- Tabela de endereços MAC: 16000 entradas.- Capacidade de comutação: 56 Gbit/s.- Taxa de encaminhamento: 42 Mpps.- Buffer de pacote: 1.5 MB.- Cabos incluídos: Corrente alternada.- Prateleira de montagem: Sim.- Peso da embalagem: 2.91 kg.- Largura da embalagem: 558 mm.- Profundidade da embalagem: 214 mm.- Altura da embalagem: 79 mm.- DHCP.Recursos:DHCP snooping, DHCP relay, DHCPv6 relay, Cliente DHCP.- Lista de Controle de Acesso (ACL): Sim.- IGMP: Sim.- Algoritmos de segurança suportados: 802.1x RADIUS, SNMP, SNMPv3.- Filtro de endereço MAC: Sim.- Vinculação de porta IP-MAC: Sim.- Autenticação: VLAN de convidado, Autenticação baseada em porta.- Tipo de autenticação: IEEE 802.1x, RADIUS.- Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR).- Proteção por senha: Sim.- Defesa de CPU: Sim.- Tipo de switch: Gerenciável. - Suporte à qualidade de serviço (QoS): Sim.- Inspeção ARP: Sim.- Registro de eventos no sistema: Sim.- MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Cabeamento Ethernet: fibra.Tecnologia: 1000Base-X.- Montagem em rack: Sim.- Cor do produto: Preto.- Indicadores LED: Sim.- Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC.Certificação: RoHS.- Segurança: LVD, BSMI.- PoE: Não.- Interna.Memória: 256 MB.- Flash.Memória: 32 MB.- Tempo médio entre falhas: 911301 h.- Suporte a multicast: Sim. tradeinn Techinn

Comparar webshops (2)

Ordenar por:

227,69 €

233,99 €

Descrição (2)
TechInn

Zyxel Switch Gs1920-24v2-eu0101f 24. Tomada EU (Padrão Europeu).Zyxel GS1920-24V2.Tipo de Switch: Gerenciável.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 24.Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 56 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montagem em rack.Especificações:- Quantidade de portas de comutação Ethernet RJ-45 básicas: 24.- Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).- Número de portas Combo SFP: 4.- Conector de fibra óptica: SFP.- Largura: 441 mm.- Profundidade: 131 mm.- Altura: 44 mm.- Peso: 2.1 kg.- Tensão de entrada AC: 100 - 240 V.- Frequência de entrada AC: 50 - 60 Hz.- Consumo de energia (máx): 22.5 W.- Faixa de temperatura operacional: 0 - 50 °C.- Umidade relativa operacional: 10 - 95%.- Faixa de temperatura de armazenamento: -40 - 70 °C.- Umidade relativa de armazenamento: 10 - 95%.- Dissipação de calor: 76.73 BTU/h.- Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.- Suporte 10G: Não.- Cabeamento Ethernet de cobre.Tecnologia: 100BASE-TX, 1000BASE-T.- Suporte a controle de fluxo: Sim.- Limite de taxa: Sim.- Suporte a VLAN: Sim.- Funções de LAN virtual: VLAN Privada, VLAN de Voz, VLAN baseada em Protocolo, VLAN baseada em endereço MAC, VLAN baseada em Porta, VLAN baseada em sub-rede IP.- Protocolo Spanning Tree: Sim.- Tabela de endereços MAC: 16000 entradas.- Capacidade de comutação: 56 Gbit/s.- Taxa de encaminhamento: 42 Mpps.- Buffer de pacote: 1.5 MB.- Cabos incluídos: Corrente alternada.- Prateleira de montagem: Sim.- Peso da embalagem: 2.91 kg.- Largura da embalagem: 558 mm.- Profundidade da embalagem: 214 mm.- Altura da embalagem: 79 mm.- DHCP.Recursos:DHCP snooping, DHCP relay, DHCPv6 relay, Cliente DHCP.- Lista de Controle de Acesso (ACL): Sim.- IGMP: Sim.- Algoritmos de segurança suportados: 802.1x RADIUS, SNMP, SNMPv3.- Filtro de endereço MAC: Sim.- Vinculação de porta IP-MAC: Sim.- Autenticação: VLAN de convidado, Autenticação baseada em porta.- Tipo de autenticação: IEEE 802.1x, RADIUS.- Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR).- Proteção por senha: Sim.- Defesa de CPU: Sim.- Tipo de switch: Gerenciável. - Suporte à qualidade de serviço (QoS): Sim.- Inspeção ARP: Sim.- Registro de eventos no sistema: Sim.- MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Cabeamento Ethernet: fibra.Tecnologia: 1000Base-X.- Montagem em rack: Sim.- Cor do produto: Preto.- Indicadores LED: Sim.- Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC.Certificação: RoHS.- Segurança: LVD, BSMI.- PoE: Não.- Interna.Memória: 256 MB.- Flash.Memória: 32 MB.- Tempo médio entre falhas: 911301 h.- Suporte a multicast: Sim. tradeinn Techinn

PcComponentes

O Zyxel GS1920-24 v2 pode ser usado de duas maneiras: graças ao NebulaFlex da Zyxel pode alternar facilmente entre um item independente e a nossa plataforma de gestão de nuvem nebulosa licenciada gratuita a qualquer momento com apenas alguns cliques. Agora funções L2 como LACP QoS avançado VLAN ACL e multicast Snooping IGMP agora são facilmente acessíveis ao escolher uma interface Web GUI ou uma plataforma de gestão Nebula baseada em nuvem. O GS1920v2 permite gestão em nuvem permitindo dois modos diferentes do NebulaFlex da Zyxel para proteger o seu investimento em redes sem fios tendo a flexibilidade de tirar proveito da nuvem quando precisar sem a necessidade de se preocupar com custos adicionais de licença. Também pode conhecer o status do seu dispositivo de rede e fazer configurações remotas a qualquer hora em qualquer lugar. Características: Modo inteligente gerido ou nuvem independente. Integra a tecnologia NebulaFlex. Design sem ventilador. Adequado para ambientes de escritório pequenos...


Especificações do produto

Marca ZyXEL
EAN
  • 4718937601851
Cor
  • Black
Tamanho
  • One Size
Género
  • Unisex


Histórico de Preços

Os preços foram atualizados pela última vez em:

Escolha em Destaque
227,69 €
Ver oferta