Zyxel Switch Gs1900-24-eu0102f. Plugue UE.Zyxel GS-1900-24 v2.Tipo de Switch: Gerenciado, Camada do Switch: L2.Portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Número de portas básicas de comutação Ethernet RJ-45: 24.Completo bidirecional (Full duplex).Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 52 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.Conector elétrico: Conector de alimentação AC-in.Montagem em rack, Formato: 1U.Especificações:-Quantidade de portas básicas de comutação Ethernet RJ-45: 24.-Portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000).-Quantidade de slots de módulo SFP: 2.-Conector elétrico: Conector de alimentação AC-in.-Largura: 440 mm.-Profundidade: 131 mm.-Altura: 44 mm.-Peso: 2.09 kg.-Fonte de alimentação incluída: Sim.-Tensão de entrada AC: 100 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia (máx): 16 W.-Fonte de energia: Corrente alternada.-Faixa de temperatura operacional: 0 -50 °C.-Umidade relativa de operação: 10 -95%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 10 -95%.-Dissipação de calor: 55 BTU/h.-Padrões de rede: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Suporte 10G: Não.-Espelhamento de porta: Sim.-Completo bidirecional (Full duplex): Sim.-Suporte de controle de fluxo: Sim.-Adicionando links: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN Tagged, Identificador VLAN (VLAN ID), VLAN de Voz.-Suporta autoaprendizagem de endereço MAC: Sim.-Protocolo Spanning Tree: Sim.-LAN Ethernet, velocidade de transferência de dados: 10, 100, 1000 Mbit/s.-Tabela de endereços MAC: 8000 entradas.-Jumbo Frames, suporte: Sim.-Capacidade de comutação: 52 Gbit/s.-Jumbo frames: 9000.-Taxa de encaminhamento: 39 Mpps.-Salvar e encaminhar: Sim.-Buffer de pacote: 0.525 MB.-Velocidade de redirecionamento de pacotes (1 Gbps): 39 pps.-Cabos incluídos: Corrente alternada.-Prateleira de montagem: Sim.-Peso da embalagem: 2.85 kg.-Tipo de embalagem: Caixa.-Largura da embalagem: 561 mm.-Profundidade da embalagem: 217 mm.-Altura da embalagem: 82 mm.-DHCP.Recursos:Cliente DHCP.-IGMP: Sim. - Algoritmos de segurança suportados: 802.1x RADIUS.- Filtro de endereço MAC: Sim.- Suporte SSH/SSL: Sim.- Porta estática.- Segurança: Sim.- Tipo de autenticação: RADIUS, TACACS+.- Proteção por senha: Sim.- Tipo de switch: Gerenciado.- Suporte a qualidade de serviço (QoS): Sim.- Administração baseada na web: Sim.- Camada do switch: L2.- Registro de eventos no sistema: Sim.- Suporte MIB: RFC 1213 MIB II, RFC 2819 RMON (grupo 1, 2, 3, 9), RFC 1215, RFC 1493.- Montagem em rack: Sim.- Cor do produto: Preto.- Indicadores LED: Sim.- Botão de restauração: Sim.- Certificação: EMC■ CE, FCC, C-Tick, Classe A(GS1900-24/24EP/24HPv2/48/48HPv2)■ CE, FCC, C-Tick, Classe B(GS1900-8/8HP/10HP/16/ 24E)■ BSMI CNS13438- Segurança■ LVD EN60950-1■ BSMI CNS14336-1■ CB IEC60950-1(GS1900-8HP/10HP/16/24E/24)- Compatível com RoHS.- Empilhável: Sim.- Formato: 1U.- PoE: Não.- Tempo médio entre falhas: 432.673 h. tradeinn Techinn
PcComponentesOtimize a infraestrutura de rede da sua empresa com o switch gerido Zyxel GS1900-24 v2 ideal para ambientes exigentes que exigem estabilidade e flexibilidade. Características: Gestão profissional avançada de nível 2. Concebido para cenários empresariais garante uma gestão segura e eficiente graças ao suporte abrangente de QoS VLANs marcadas endereçamento RADIUS/TACACS+ e monitorização avançada via SNMP e RMON. Maximiza o desempenho e segmenta o tráfego crítico sem complexidade adicional. Capacidade total para ambientes de elevada procura. As suas 24 portas Gigabit Ethernet e dois slots de uplink SFP oferecem uma conectividade flexível e redundante garantindo uma expansão futura e ligações de backbone robustas com switches de núcleo ou fibra ótica. Ideal para armários de comunicação laboratórios escritórios e pequenos data centers. Fiabilidade ininterrupta e segurança melhorada. Suporta alimentação CA redundante autenticação 802.1x filtragem MAC SSH/SSL para gestão encriptada e listas de controlo de acesso pro...
Histórico de Preços
Os preços foram atualizados pela última vez em: