Zyxel GS1920 24HPv2 Switch Administrado 24 Portas RJ45 Gigabit PoE + 4 SFP

Preços a partir de
358,42

Destaque

COMPARAR TODAS AS WEBSHOPS (2)

Descrição

TechInn Zyxel Switch Gs192024hpv2-eu0101f 24. Plugue UE.Zyxel GS1920-24HPV2.Tipo de Switch: Gerenciável.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 24.Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 56 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Montagem em rack.Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 24.-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).-Número de portas SFP Combo: 4.-Conector de fibra óptica: SFP.-Largura: 441 mm.-Profundidade: 270 mm.-Altura: 44 mm.-Peso: 3.8 kg.-Tensão de entrada AC: 100 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia (máx): 463.5 W.-Faixa de temperatura operacional: 0 -50 °C.-Umidade relativa de operação: 10 -95%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 10 -95%.-Dissipação de calor: 1580.54 BTU/h.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Suporte 10G: Não.-Cabeamento Ethernet de cobre.Tecnologia: 100BASE-TX, 1000BASE-T.-Suporte de controle de fluxo: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN Privada, VLAN de Voz, VLAN baseada em Protocolo, VLAN baseada em endereço MAC, VLAN baseada em Porta, VLAN baseada em sub-rede IP.-Protocolo spanning tree: Sim.-Tabela de endereços MAC: 16000 entradas.-Capacidade de comutação: 56 Gbit/s.-Taxa de encaminhamento: 42 Mpps.-Buffer de pacote: 1.5 MB.-Cabos incluídos: Corrente alternada.-Prateleira de montagem: Sim.-Peso da embalagem: 4.97 kg.-Largura da embalagem: 616 mm.-Profundidade da embalagem: 355 mm.-Altura da embalagem: 107 mm.-DHCP.Recursos:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Lista de controle de acesso (ACL): Sim.-IGMP: Sim.-Algoritmos de segurança suportados: 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtro de endereço: Sim.-Vinculação de porta IP-MAC: Sim.-Autenticação: VLAN de convidado, Autenticação baseada em porta.-Tipo de autenticação: IEEE 802.1x, RADIUS.-Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR). -Proteção por senha: Sim.-Defesa da CPU: Sim.-Tipo de switch: Gerenciado.-Suporte à qualidade de serviço (QoS): Sim.-Inspeção ARP: Sim.-Registro de eventos no sistema: Sim.-MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Cabeamento Ethernet fibra.Tecnologia: 1000Base-X.-Montagem em rack: Sim.-Cor do produto: Preto.-Indicadores LED: Sim.-Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC.Certificação: RoHS.-Segurança: LVD, BSMI.-PoE: Sim.-Orçamento de Power over Ethernet (PoE): 375 W.-Número de portas Power over Ethernet (PoE): 24.-Interno.Memória: 256 MB.-Flash.Memória: 32 MB.-Nível de ruído: 27.2 dB.-Tempo médio entre falhas: 638691 h.-Suporte a multicast: Sim. tradeinn Techinn

Comparar webshops (2)

Ordenar por:

358,42 €

368,99 €

Descrição (2)
TechInn

Zyxel Switch Gs192024hpv2-eu0101f 24. Plugue UE.Zyxel GS1920-24HPV2.Tipo de Switch: Gerenciável.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 24.Tabela de endereços MAC: 16000 entradas, Capacidade de comutação: 56 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Montagem em rack.Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 24.-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).-Número de portas SFP Combo: 4.-Conector de fibra óptica: SFP.-Largura: 441 mm.-Profundidade: 270 mm.-Altura: 44 mm.-Peso: 3.8 kg.-Tensão de entrada AC: 100 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia (máx): 463.5 W.-Faixa de temperatura operacional: 0 -50 °C.-Umidade relativa de operação: 10 -95%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 10 -95%.-Dissipação de calor: 1580.54 BTU/h.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Suporte 10G: Não.-Cabeamento Ethernet de cobre.Tecnologia: 100BASE-TX, 1000BASE-T.-Suporte de controle de fluxo: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN Privada, VLAN de Voz, VLAN baseada em Protocolo, VLAN baseada em endereço MAC, VLAN baseada em Porta, VLAN baseada em sub-rede IP.-Protocolo spanning tree: Sim.-Tabela de endereços MAC: 16000 entradas.-Capacidade de comutação: 56 Gbit/s.-Taxa de encaminhamento: 42 Mpps.-Buffer de pacote: 1.5 MB.-Cabos incluídos: Corrente alternada.-Prateleira de montagem: Sim.-Peso da embalagem: 4.97 kg.-Largura da embalagem: 616 mm.-Profundidade da embalagem: 355 mm.-Altura da embalagem: 107 mm.-DHCP.Recursos:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Lista de controle de acesso (ACL): Sim.-IGMP: Sim.-Algoritmos de segurança suportados: 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtro de endereço: Sim.-Vinculação de porta IP-MAC: Sim.-Autenticação: VLAN de convidado, Autenticação baseada em porta.-Tipo de autenticação: IEEE 802.1x, RADIUS.-Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR). -Proteção por senha: Sim.-Defesa da CPU: Sim.-Tipo de switch: Gerenciado.-Suporte à qualidade de serviço (QoS): Sim.-Inspeção ARP: Sim.-Registro de eventos no sistema: Sim.-MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Cabeamento Ethernet fibra.Tecnologia: 1000Base-X.-Montagem em rack: Sim.-Cor do produto: Preto.-Indicadores LED: Sim.-Compatibilidade eletromagnética: FCC 15 A, CE A, BSMI EMC.Certificação: RoHS.-Segurança: LVD, BSMI.-PoE: Sim.-Orçamento de Power over Ethernet (PoE): 375 W.-Número de portas Power over Ethernet (PoE): 24.-Interno.Memória: 256 MB.-Flash.Memória: 32 MB.-Nível de ruído: 27.2 dB.-Tempo médio entre falhas: 638691 h.-Suporte a multicast: Sim. tradeinn Techinn

PcComponentes

A série GS1920v2 expande o sucesso da série GS1920 mais vendida com um novo aspeto e toque elegante e permite a gestão da cloud com a tecnologia Zyxel NebulaFlex™. A série GS1920v2 vem com um aspeto e toque fresco e moderno e uma experiência de utilizador mais intuitiva. Características Administre-o à sua maneira! A série GS1920v2 apresenta Zyxel NebulaFlex TM o que lhe permite alternar facilmente entre o modo autónomo e a nossa plataforma de gestão de nuvens Nebula sem licença em qualquer altura com apenas alguns cliques. Máxima flexibilidade para o seu Gig: A série GS1920v2 é ideal para implementações SMB em múltiplos cenários com as suas combinações únicas de portos que protegem a sua rede no futuro para assegurar um crescimento fácil no futuro. Funcionamento silencioso: Ventoinhas inteligentes e designs sem ventoinha para um funcionamento silencioso no seu local de trabalho. Indicadores LED fáceis de usar: veja o estado em tempo real instantaneamente com PoE e indicadores LED de u...


Especificações do produto

Marca ZyXEL
EAN
  • 4718937601936
Cor
  • Black
Tamanho
  • One Size
Género
  • Unisex


Histórico de Preços

Os preços foram atualizados pela última vez em:

Escolha em Destaque
358,42 €
Ver oferta