Zyxel Switch Gs1915-8. Tomada EU.Zyxel GS1915-8.Tipo de Switch: Gerenciado, Camada do Switch: L2.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 8, Porta de console: RJ-45.Completo bidirecional (Full duplex).Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 16 Gbit/s.Padrões de rede: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Conector elétrico: Conector de alimentação AC-in.Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 8.-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).-Gigabit Ethernet (cobre), número de portas: 8.-Conector elétrico: Conector de alimentação AC-in.-Porta de console: RJ-45.-Largura: 250 mm.-Profundidade: 104 mm.-Altura: 27 mm.-Peso: 620 g.-Tensão de entrada AC: 220 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia: 4.7 W.-Fonte de energia: Corrente alternada.-Faixa de temperatura operacional: 0 -40 °C.-Umidade relativa de operação: 10 -95%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Dissipação de calor: 16.03 BTU/h.-Protocolos de gerenciamento: SNMP v1,v2,v3, RMON (1.2,3.9).-Padrões de rede: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Suporte 10G: Não.-Auto MDI / MDI-X: Sim.-Cabeamento Ethernet de cobre.Tecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T.-Completo bidirecional (Full duplex): Sim.-Suporte de controle de fluxo: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Controle de transmissão de tempestade: Sim.-Tabela de endereços MAC: 8000 entradas.-Jumbo Frames, suporte: Sim.-Capacidade de comutação: 16 Gbit/s.Desempenho: 11.9 Mpps.-Jumbo frames: 9000.-Salvar e encaminhar: Sim.-Número de filas: 8.-Buffer de pacote: 525 MB.-Cabos incluídos: Corrente alternada.-Guia de configuração rápida: Sim.-Peso do pacote: 1.1 kg.-Manual do usuário: Sim.-Manual do usuário: Sim.-Largura do pacote: 302 mm.-Profundidade do pacote: 227 mm.-Altura do pacote: 64 mm.-DHCP.Recursos:Cliente DHCP.-IGMP: Sim.-Algoritmos de segurança suportados: 802.1x RADIUS.-MAC, filtro de endereço: Sim.-Suporte SSH/SSL: Sim. - Autenticação: VLAN automática, autenticação baseada em MAC.- Tipo de switch: Gerenciado.- Suporte a qualidade de serviço (QoS): Sim.- Administração baseada na web: Sim.- Camada do switch: L2.- MIB, suporte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.- Cor do produto: Preto.- Indicadores LED: Sim.- Compatibilidade eletromagnética: LVD EN60950-1, BSMI CNS14336-1.- Certificação: CE, FCC, C-Tick, Classe A, Classe B, BSMI CNS13438.- PoE: Não.- Tempo médio entre falhas: 1144461 h.- Multicast, suporte: Sim. tradeinn Techinn
PcComponentesA série Zyxel GS1915 oferece switches geridos inteligentes GbE de 8 portas com e sem conectividade PoE para a rede de pequenas empresas. A série GS1915 suporta NebulaFlex que vem com recursos convenientes e desempenho superior. Esta série é a solução de switch híbrido mais acessível para o mercado SB/SMB. Pode ser facilmente configurado através do Nebula Control Center para gestão unificada baseada em nuvem ou com a sua interface web amigável se ainda preferir a configuração local. Características: Uma maneira simples e acessível de ir para a nuvem: O guia visual passo a passo facilita a configuração de switches e outros dispositivos de rede no Nebula seja através da interface da Web e da aplicação móvel. Utilizadores profissionais pequenas empresas e cadeias de lojas podem aproveitar o Nebula para aceder a informações de rede em tempo real e desfrutar do controlo centralizado dos Switches Gerenciados Inteligentes GS1915 juntamente com pontos de acesso e gateways de segurança. O switch...
Histórico de Preços
Os preços foram atualizados pela última vez em: