Zyxel Switch Gs1915-8ep-eu0101f. Tomada EU.Zyxel GS1915-8EP.Tipo de Switch: Gerenciado, Camada do Switch: L2.Portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Número de portas básicas de comutação Ethernet RJ-45: 8, Porta de console: RJ-45.Bidirecional completo (Full duplex).Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 16 Gbit/s.Padrões de rede: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Conector elétrico: Conector de alimentação AC-in.Power over Ethernet (PoE).Especificações:-Quantidade de portas básicas de comutação Ethernet RJ-45: 8.-Portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000).-Gigabit Ethernet (cobre), número de portas: 8.-Conector elétrico: Conector de alimentação AC-in.-Porta de console: RJ-45.-Largura: 250 mm.-Profundidade: 104 mm.-Altura: 27 mm.-Peso: 620 g.-Tensão de entrada AC: 200 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia: 72 W.-Fonte de energia: Corrente alternada.-Faixa de temperatura operacional: 0 -40 °C.-Umidade relativa de operação: 10 -95%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Dissipação de calor: 245.52 BTU/h.-Protocolos de gerenciamento: SNMP v1, v2, v3, RMON (1.2,3.9).-Padrões de rede: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Suporte 10G: Não.-Auto MDI / MDI-X: Sim.-Cabeamento Ethernet de cobre.Tecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T.-Bidirecional completo (Full duplex): Sim.-Suporte a controle de fluxo: Sim.-Taxa limite: Sim.-Suporte a VLAN: Sim.-Controle de transmissão de tempestade: Sim.-Tabela de endereços MAC: 8000 entradas.-Jumbo Frames, suporte: Sim.-Capacidade de comutação: 16 Gbit/s.Desempenho: 11.9 Mpps.-Jumbo frames: 9000.-Salvar e encaminhar: Sim.-Número de filas: 8.-Buffer de pacote: 525 MB.-Cabos incluídos: Corrente alternada.-Guia de configuração rápida: Sim.-Peso do pacote: 1.4 kg.-Manual do usuário: Sim.-Manual do usuário: Sim.-Largura do pacote: 302 mm.-Profundidade do pacote: 227 mm.-Altura do pacote: 64 mm.-DHCP.Características:Cliente DHCP.-IGMP: Sim.-Algoritmos de segurança suportados: 802.1x RADIUS.-MAC, filtro de endereço: Sim. - Suporte SSH/SSL: Sim.- Autenticação: VLAN automática, autenticação baseada em MAC.- Tipo de switch: Gerenciado.- Suporte a qualidade de serviço (QoS): Sim.- Administração baseada na web: Sim.- Camada do switch: L2.- MIB, suporte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.- Cor do produto: Preto.- Indicadores LED: Sim.- Compatibilidade eletromagnética: LVD EN60950-1, BSMI CNS14336-1.- Certificação: CE, FCC, C-Tick, Classe A, Classe B, BSMI CNS13438.- PoE: Sim.- Orçamento de Power over Ethernet (PoE): 60 W.- Número de portas Power over Ethernet (PoE): 8.- Tempo médio entre falhas: 1641000 h.- Suporte a multicast: Sim. tradeinn Techinn
PcComponentesOtimize a sua rede com o Zyxel GS1915-8EP um switch PoE acessível e com gestão em nuvem para pequenas empresas.Características Switch Zyxel GS1915-8EPGestão inteligente em nuvem Nebula. A série GS1915 é compatível com a gestão em nuvem gratuita Nebula permitindo-lhe gerir a rede através de uma aplicação móvel sem custos adicionais de controlador de software ou hardware. Pode ainda optar pelo modo autónomo normal.A sua rede na palma da mão. A aplicação Nebula é o melhor assistente para gerir a rede em qualquer lugar e a qualquer momento. Ajuda a incorporar dispositivos facilmente através da leitura de QR codes visualiza o estado da rede em tempo real configura a rede Wi-Fi verifica o uso da rede e reinicia APs/câmaras através do ciclo de alimentação PoE.Inteligência para alimentar mais dispositivos. O GS1915-8EP suporta os 8 ports PoE+ com uma margem total de energia de 60 W perfeito para configurar alguns APs adicionais e câmaras para pequenas empresas. É fácil repor uma câmara anormal mesmo à distância atrav...
Histórico de Preços
Os preços foram atualizados pela última vez em: