TP Link TL SG2218P Switch JetStream 16 Portas Gigabit PoE+ 2 SFP

Preços a partir de
270,34

Destaque

COMPARAR TODAS AS WEBSHOPS (2)

Descrição

TechInn Tp-link Roteador Jetstream Gigabit Smart 18 Port. Eleve sua rede com o Switch Inteligente TP-Link JetStream Gigabit de 18 Portas. Apresentando 16 portas Gigabit RJ-45 e capacidades L2/L2+, oferece robusta capacidade de switching (26.78 Gbit/s) e uma tabela de endereços MAC com 8000 entradas. Com suporte abrangente a padrões de rede, Power over Ethernet (PoE) com um orçamento de 150W e recursos avançados de segurança como ACL e controle de tempestade, este switch montável em rack é ideal para ambientes empresariais exigentes. Gerencie sua rede de forma eficiente com opções de gerenciamento via web e nuvem. Plugue da UE incluído. Plugue UE.TP-Link TL-SG2218P.Camada do switch: L2/L2+.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 16.Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 26.78 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Montagem em rack, Fator de forma: 1U.Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 16.-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).-Largura: 440 mm.-Profundidade: 180 mm.-Altura: 44 mm.-Fonte de alimentação incluída: Sim.-Tensão de entrada CA: 100 -240 V.-Frequência de entrada CA: 50 -60 Hz.-Fonte de energia: DC/PoE.-Faixa de temperatura operacional: 0 -50 °C.-Umidade relativa de operação: 10 -90%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 5 -90%.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Suporte 10G: Não.-MDI / MDI-X automático: Sim.-Autonegociação: Sim.-Suporte de controle de fluxo: Sim.-Agregação de links: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Controle de transmissão de tempestade: Sim.-Roteamento IP: Sim.-Protocolo Spanning Tree: Sim.-LAN Ethernet, velocidade de transferência de dados: 10, 100, 1000 Mbit/s.-Roteamento baseado em política: Sim.-Tabela de endereços MAC: 8000 entradas.-Jumbo Frames, suporte: Sim.-Capacidade de comutação: 26.78 Gbit/s.-Jumbo Frames: 9.-Taxa de encaminhamento: 26.78 Mpps.-Cabos incluídos: LAN (RJ-45).-Manual do usuário: Sim.-Tipo de embalagem: Caixa.-DHCP.Recursos:Cliente DHCP, retransmissão DHCP, snooping DHCP.-Lista de controle de acesso (ACL): Sim.-Proteção de loop: Sim.-MAC, filtro de endereço: Sim.-Suporte SSH/SSL: Sim.-Proteção e filtragem BPDU: Sim.-Autenticação: Autenticação baseada em MAC, Autenticação baseada em porta.-Porta estática.Segurança: Sim.-Suporte de qualidade de serviço (QoS): Sim.-Administração baseada na Web: Sim.-Camada do switch: L2/L2+.-Inspeção ARP: Sim.-Registro de eventos no sistema: Sim. -MIB, suporte: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping Remoto, Traceroute MIB (RFC2925), Suporte a MIBs privadas TP-Link, RMON MIB (RFC1757, rmon 1.2,3.9).-Configuração de definições de localização (CLI): Sim.-Gerenciado através da nuvem: Sim.-Montagem em rack: Sim.-Cor do produto: Preto.-Indicadores LED: Sim.-Certificação: CE, FCC, RoHS.-Formato: 1U.-PoE: Sim.-Orçamento de Power over Ethernet (PoE): 150 W.-Multicast, suporte: Sim.-Funções de Multicast: Envio de multicast. tradeinn Techinn

Comparar webshops (2)

Ordenar por:

270,34 €

289,99 €

Descrição (2)
TechInn

Tp-link Roteador Jetstream Gigabit Smart 18 Port. Eleve sua rede com o Switch Inteligente TP-Link JetStream Gigabit de 18 Portas. Apresentando 16 portas Gigabit RJ-45 e capacidades L2/L2+, oferece robusta capacidade de switching (26.78 Gbit/s) e uma tabela de endereços MAC com 8000 entradas. Com suporte abrangente a padrões de rede, Power over Ethernet (PoE) com um orçamento de 150W e recursos avançados de segurança como ACL e controle de tempestade, este switch montável em rack é ideal para ambientes empresariais exigentes. Gerencie sua rede de forma eficiente com opções de gerenciamento via web e nuvem. Plugue da UE incluído. Plugue UE.TP-Link TL-SG2218P.Camada do switch: L2/L2+.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 16.Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 26.78 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Montagem em rack, Fator de forma: 1U.Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 16.-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).-Largura: 440 mm.-Profundidade: 180 mm.-Altura: 44 mm.-Fonte de alimentação incluída: Sim.-Tensão de entrada CA: 100 -240 V.-Frequência de entrada CA: 50 -60 Hz.-Fonte de energia: DC/PoE.-Faixa de temperatura operacional: 0 -50 °C.-Umidade relativa de operação: 10 -90%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 5 -90%.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Suporte 10G: Não.-MDI / MDI-X automático: Sim.-Autonegociação: Sim.-Suporte de controle de fluxo: Sim.-Agregação de links: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Controle de transmissão de tempestade: Sim.-Roteamento IP: Sim.-Protocolo Spanning Tree: Sim.-LAN Ethernet, velocidade de transferência de dados: 10, 100, 1000 Mbit/s.-Roteamento baseado em política: Sim.-Tabela de endereços MAC: 8000 entradas.-Jumbo Frames, suporte: Sim.-Capacidade de comutação: 26.78 Gbit/s.-Jumbo Frames: 9.-Taxa de encaminhamento: 26.78 Mpps.-Cabos incluídos: LAN (RJ-45).-Manual do usuário: Sim.-Tipo de embalagem: Caixa.-DHCP.Recursos:Cliente DHCP, retransmissão DHCP, snooping DHCP.-Lista de controle de acesso (ACL): Sim.-Proteção de loop: Sim.-MAC, filtro de endereço: Sim.-Suporte SSH/SSL: Sim.-Proteção e filtragem BPDU: Sim.-Autenticação: Autenticação baseada em MAC, Autenticação baseada em porta.-Porta estática.Segurança: Sim.-Suporte de qualidade de serviço (QoS): Sim.-Administração baseada na Web: Sim.-Camada do switch: L2/L2+.-Inspeção ARP: Sim.-Registro de eventos no sistema: Sim. -MIB, suporte: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping Remoto, Traceroute MIB (RFC2925), Suporte a MIBs privadas TP-Link, RMON MIB (RFC1757, rmon 1.2,3.9).-Configuração de definições de localização (CLI): Sim.-Gerenciado através da nuvem: Sim.-Montagem em rack: Sim.-Cor do produto: Preto.-Indicadores LED: Sim.-Certificação: CE, FCC, RoHS.-Formato: 1U.-PoE: Sim.-Orçamento de Power over Ethernet (PoE): 150 W.-Multicast, suporte: Sim.-Funções de Multicast: Envio de multicast. tradeinn Techinn

PcComponentes

O switch TP-Link TL-SG2218P é uma excelente escolha para empresas que necessitam de funcionalidades avançadas de comutação e gestão de rede. Com 16 portas Gigabit Ethernet e 2 ranhuras SFP este switch é capaz de fornecer conectividade de alta velocidade a vários dispositivos em simultâneo. O switch também inclui funcionalidades de rede avançadas como suporte para VLANs encaminhamento estático e QoS permitindo-lhe lidar facilmente com aplicações de alta prioridade como voz e vídeo. Características: Portas Full Gigabit: 16 portas Gigabit PoE+ e 2 slots Gigabit SFP fornecem conexões de alta velocidade. Integrado com Omada SDN: Zero-Touch Provisioning (ZTP)** gestão centralizada da nuvem e monitorização inteligente. Gestão centralizada: acesso à nuvem e aplicação Omada para uma gestão ultra-conveniente e fácil. Encaminhamento estático: ajuda a encaminhar o tráfego interno para uma utilização mais eficiente dos recursos da rede. Estratégias de segurança robustas: ligação de portas IP-MAC ACL segurança de portas de...


Especificações do produto

Marca TP Link
EAN
  • 4897098689509
Cor
  • Black
Tamanho
  • One Size
Género
  • Unisex


Histórico de Preços

Os preços foram atualizados pela última vez em:

Escolha em Destaque
270,34 €
Ver oferta