Tp-link Switch Smart Gigabit Jetstream Tl-sg2210mp. Eleve sua rede com o Switch Gerenciável Gigabit Inteligente TP-LINK TL-SG2210MP. Com 8 portas Gigabit PoE com um orçamento de 150W e 2 slots SFP, este switch oferece desempenho robusto para ambientes exigentes. Desfrute de recursos avançados de gerenciamento como VLANs, QoS, ACL e controle de tempestades, garantindo um fluxo de dados eficiente e seguro. Seu design sem ventoinha e tamanho compacto o tornam ideal para várias implementações. (Plugue UE). Tomada EU.TP-LINK TL-SG2210MP.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 8.Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 20 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 8.-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).-Conector de fibra óptica: SFP.-Portas de canal de fibra: 2.-Largura: 294 mm.-Profundidade: 180 mm.-Altura: 44 mm.-Faixa de temperatura operacional: 0 -50 °C.-Umidade relativa de operação: 10 -90%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 5 -90%.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Suporte 10G: Não.-MDI / MDI-X automático: Sim.-Autonegociação: Sim.-Cabeamento Ethernet de cobre.Tecnologia: 10BASE-T, 100BASE-TX.-Espelhamento de porta: Sim.-Suporte ao controle de fluxo: Sim.-Adicionando links: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN baseada em endereço MAC, VLAN baseada em protocolo, VLAN marcada, VLAN de voz.-Controle de transmissão de tempestade: Sim.-Número de VLANs: 4000.-Tabela de endereços MAC: 8000 entradas.-Quadros Jumbo, suporte: Sim.-Capacidade de comutação: 20 Gbit/s.-Quadros Jumbo: 9000.-Taxa de encaminhamento: 14.9 Mpps.-Número de filas: 8.-Buffer de pacote: 0.5 MB.-DHCP.Recursos:DHCP snooping, DHCPv6 snooping.-Lista de controle de acesso (ACL): Sim.-Algoritmos de segurança suportados: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Algoritmos de agendamento de fila: SP, Weighted Round Robin (WRR).-Suporte à qualidade de serviço (QoS): Sim.-Administração baseada na Web: Sim.-Registro de eventos no sistema: Sim.-MIB, suporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Cabeamento Ethernet de fibra.Tecnologia: 100BASE-FX, 1000BASE-X.-Cor do produto: Preto.-Número de ventiladores: 1 Ventilador(es).Certificação: CE, FCC, RoHS. -PoE: Sim.-Orçamento de Power over Ethernet (PoE): 150 W.-Número de portas Power over Ethernet (PoE): 8.-Multicast, suporte: Sim. tradeinn Techinn
PcComponentesApresentamos o switc TP-Link TL-SG2210MP 10-Portas Gigabit Smart JetStream com 8 portas PoE+. Descubra mais possibilidades com Omada. Software Defined Networking (SDN) com acesso à nuvem A Plataforma de Rede Definida por Software (SDN) da Omada integra dispositivos de rede incluindo pontos de acesso comutadores e gateways proporcionando uma gestão de nuvens 100% centralizada. Omada cria uma rede altamente escalável tudo controlado a partir de uma única interface. São fornecidas ligações ininterruptas com e sem fios ideais para utilização em hotelaria educação retalho escritório e muito mais. Características 150W de potência PoE: 8 802 3at/af PoE+ portos com um fornecimento total de 150W Portas Gigabit: 8 portas PoE+ gigabit e 2 slots SFP gigabit fornecem ligações de alta velocidade Integrado no Omada SDN: Provisionamento Zero-Touch (ZTP) gestão centralizada da nuvem e monitorização inteligente Gestão centralizada: acesso à nuvem e aplicação Omada para fácil conveniência e gestão Estr...
Histórico de Preços
Os preços foram atualizados pela última vez em: