Tp-link Switch Tl-sg2016p. Atualize sua rede com o TP-Link TL-SG2016P, um switch gerenciável L2/L3/L4 potente e versátil. Ele oferece 16 portas Gigabit Ethernet, incluindo 8 portas PoE+ com um orçamento de energia total generoso de 120W, perfeito para alimentar câmeras IP, telefones VoIP e pontos de acesso. Assuma o controle com recursos de segurança robustos, QoS avançado e suporte VLAN abrangente. Gerencie sua rede sem esforço através da interface web, CLI ou da nuvem. Sua operação silenciosa e sem ventoinhas e sua carcaça de metal durável o tornam uma escolha confiável para qualquer negócio. Plugue EU. Plugue UE.TP-Link TL-SG2016P.Camada do switch: L2/L3/L4.Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000), Número de portas de comutação Ethernet RJ-45 básicas: 16.Tabela de endereços MAC: 8000 entradas.Padrões de rede: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.Tensão de entrada DC: 53.5 V.Conector elétrico: Conector de entrada DC.Power over Ethernet (PoE).Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 16.-Tipo de portas de comutação Ethernet RJ-45 básicas: Gigabit Ethernet (10/100/1000).-Conector elétrico: Conector de entrada DC.-Largura: 286 mm.-Profundidade: 111.7 mm.-Altura: 25.4 mm.-Consumo de energia (máx): 146.5 W.-Tensão de entrada DC: 53.5 V.-Corrente de entrada: 1.31 A.-Fonte de energia: DC/PoE.-Faixa de temperatura operacional: 0 -40 °C.-Umidade relativa de operação: 10 -90%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 5 -90%.-Dissipação de calor: 499.98 BTU/h.-Protocolos de rede suportados: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.-Funções IPv4 e IPv6: Pilha dupla IPv4/IPv6.-Protocolo de Registro VLAN GARP (GVRP): Sim.-Padrões de rede: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.-Suporte 10G: Não.-Auto MDI / MDI-X: Sim.-Autonegociação: Sim.-Cabeamento Ethernet de cobre.Tecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T.-Espelhamento de porta: Sim.-Suporte de controle de fluxo: Sim.-Adicionando links: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN Multicast, VLAN Tagged, VLAN de Voz.-Tipos de cabos suportados: Cat3, Cat4, Cat5, Cat5e.-Controle de transmissão de tempestade: Sim.-Número de VLANs: 4000.-Protocolo spanning tree: Sim.-LAN Ethernet, velocidade de transferência de dados: 10, 100, 1000 Mbit/s.-Tabela de endereços MAC: 8000 entradas.-Jumbo Frames, suporte: Sim.-Jumbo frames: 9000.-Número de filas: 8.-Buffer de pacote: 4.1 MB.Desempenho: 16 Gbit/s.-Manual do usuário: Sim.-DHCP.Recursos:Relay DHCP, DHCP snooping, cliente DHCPv6, DHCPv6 snooping.-Lista de Controle de Acesso (ACL): Sim. -IGMP: Sim.-Algoritmos de segurança suportados: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.-Filtro de endereço MAC: Sim.-Suporte SSH/SSL: Sim.-Proteção e filtragem BPDU: Sim.-Vinculação de porta IP-MAC: Sim.-Autenticação: VLAN de convidado, autenticação baseada em MAC, autenticação baseada em porta.-Algoritmos de agendamento de fila: SP, Weighted Round Robin (WRR).-Entradas de endereço MAC: Entradas de endereço MAC dinâmicas, Entradas de endereço MAC estáticas.-Suporte à qualidade de serviço (QoS): Sim.-Administração baseada na web: Sim.-Camada de switch: L2/L3/L4.-Inspeção ARP: Sim.-Registro de eventos no sistema: Sim.-Suporte MIB: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.-Configuração de configurações de localização (CLI): Sim.-Gerenciado através da nuvem: Sim.-Cor do produto: Preto.-Indicadores LED: PoE, Energia, Sistema.-Certificação: CE, FCC, RoHS.-Material da carcaça: Metal.-PoE: Sim.-Orçamento de Power over Ethernet (PoE): 120 W.-Número de portas Power over Ethernet Plus (PoE +): 8.-Firmware atualizável: Sim.-Sem ventoinha: Sim.-Requisitos mínimos do sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.-Suporte a multicast: Sim.-Intrusão de Throughput Multicast (MLD): MLD v1, MLD v2. tradeinn Techinn
PcComponentesO switch TP-Link TL-SG2016P possui 8 portas gigabit PoE+ e 8 portas gigabit não PoE proporcionando ligações de alta velocidade. Está também integrado no Omada SDN o que significa que dispõe de aprovisionamento sem contacto gestão centralizada da nuvem e monitorização inteligente. A gestão é centralizada permitindo o acesso à nuvem e à aplicação Omada para uma gestão ultra-conveniente e fácil. Além disso apresenta estratégias de segurança robustas como ligação de portas IP-MAC ACL segurança de portas defesa DoS controlo de tempestades sondagem DHCP 802.1X autenticação Radius e muito mais. Por último permite também a otimização de aplicações de voz e vídeo através de L2/L3/L4 QoS e IGMP snooping. Características: Múltiplos cenários de aplicação: O TL-SG2016P é totalmente compatível com dispositivos PoE tais como câmaras IP pontos de acesso e telefones IP. Também funciona com dispositivos com fios não-PoE para fornecer ligações gigabit como PCs impressoras e IPTV. Power over Ethernet para uma implementação de re...
Histórico de Preços
Os preços foram atualizados pela última vez em: