Zyxel ZY GS135018HP Switch 16 Puertos Gigabit + 2 SFP

Preços a partir de
379,15

Destaque

COMPARAR TODAS AS WEBSHOPS (2)

Descrição

TechInn Zyxel Switch Cctv Managed 18 Ports. Plugue UE.Zyxel GS1350-18HP-EU0101F.Tipo de Switch: Gerenciado, Camada do Switch: L2.Tipo de portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Número de portas básicas de comutação Ethernet RJ-45: 16.Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 36 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Power over Ethernet (PoE).Montagem em rack.Especificações:-Quantidade de portas básicas de comutação Ethernet RJ-45: 16.-Tipo de portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000).-Número de portas SFP Combo: 2.-Largura: 330 mm.-Profundidade: 230 mm.-Altura: 44 mm.-Peso: 2.42 kg.-Tensão de entrada AC: 100 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia (máx): 300.9 W.-Faixa de temperatura operacional: -20 -50 °C.-Umidade relativa de operação: 5 -95%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 5 -95%.-Dissipação de calor: 1026.07 BTU/h.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Suporte 10G: Não.-Cabeamento Ethernet de cobre.Tecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T.-Espelhamento de porta: Sim.-Suporte de controle de fluxo: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN baseada em endereço MAC, VLAN baseada em porta.-Controle de transmissão de tempestade: Sim.-Número de VLANs: 256.-Protocolo de árvore de abrangência: Sim.-Tabela de endereços MAC: 8000 entradas.-Capacidade de comutação: 36 Gbit/s.-Taxa de encaminhamento: 26.7 Mpps.-Buffer de pacote: 0.525 MB.-Cabos incluídos: Corrente alternada.-Prateleira de montagem: Sim.-DHCP.Recursos:Cliente DHCP, retransmissão DHCP, snooping DHCP.-IGMP: Sim.-Algoritmos de segurança suportados: SNMP, SNMPv3, SSH, SSL/TLS.-Proteção de loop: Sim.-MAC, filtro de endereço: Sim.-Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP: Sim.-Tipo de switch: Gerenciado.-Administração baseada na web: Sim.-Camada do switch: L2.-Registro de eventos no sistema: Sim. -MIB, suporte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuração das definições de localização (CLI): Sim.-Fibra de cablagem Ethernet.Tecnologia: 1000Base-X.-Montagem em rack: Sim.-Cor do produto: Cinza.-Indicadores LED: Sim.-Compatibilidade eletromagnética: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Sim.-Orçamento de Power over Ethernet (PoE): 250 W.-Número de portas Power over Ethernet (PoE): 16.-Firmware atualizável: Sim.-Nível de ruído: 39 dB.-Tempo médio entre falhas: 1699692.18 h.-Multicast, suporte: Sim. tradeinn Techinn

Comparar webshops (2)

Ordenar por:

379,15 €

404,99 €

Descrição (2)
TechInn

Zyxel Switch Cctv Managed 18 Ports. Plugue UE.Zyxel GS1350-18HP-EU0101F.Tipo de Switch: Gerenciado, Camada do Switch: L2.Tipo de portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Número de portas básicas de comutação Ethernet RJ-45: 16.Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 36 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Power over Ethernet (PoE).Montagem em rack.Especificações:-Quantidade de portas básicas de comutação Ethernet RJ-45: 16.-Tipo de portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000).-Número de portas SFP Combo: 2.-Largura: 330 mm.-Profundidade: 230 mm.-Altura: 44 mm.-Peso: 2.42 kg.-Tensão de entrada AC: 100 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia (máx): 300.9 W.-Faixa de temperatura operacional: -20 -50 °C.-Umidade relativa de operação: 5 -95%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 5 -95%.-Dissipação de calor: 1026.07 BTU/h.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Suporte 10G: Não.-Cabeamento Ethernet de cobre.Tecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T.-Espelhamento de porta: Sim.-Suporte de controle de fluxo: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN baseada em endereço MAC, VLAN baseada em porta.-Controle de transmissão de tempestade: Sim.-Número de VLANs: 256.-Protocolo de árvore de abrangência: Sim.-Tabela de endereços MAC: 8000 entradas.-Capacidade de comutação: 36 Gbit/s.-Taxa de encaminhamento: 26.7 Mpps.-Buffer de pacote: 0.525 MB.-Cabos incluídos: Corrente alternada.-Prateleira de montagem: Sim.-DHCP.Recursos:Cliente DHCP, retransmissão DHCP, snooping DHCP.-IGMP: Sim.-Algoritmos de segurança suportados: SNMP, SNMPv3, SSH, SSL/TLS.-Proteção de loop: Sim.-MAC, filtro de endereço: Sim.-Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP: Sim.-Tipo de switch: Gerenciado.-Administração baseada na web: Sim.-Camada do switch: L2.-Registro de eventos no sistema: Sim. -MIB, suporte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuração das definições de localização (CLI): Sim.-Fibra de cablagem Ethernet.Tecnologia: 1000Base-X.-Montagem em rack: Sim.-Cor do produto: Cinza.-Indicadores LED: Sim.-Compatibilidade eletromagnética: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Sim.-Orçamento de Power over Ethernet (PoE): 250 W.-Número de portas Power over Ethernet (PoE): 16.-Firmware atualizável: Sim.-Nível de ruído: 39 dB.-Tempo médio entre falhas: 1699692.18 h.-Multicast, suporte: Sim. tradeinn Techinn

PcComponentes

Concebido para CCTV a Zyxel apresenta o novo comutador de gestão inteligente GS1350 para aplicações de videovigilância. Características: Experiência de vigilância inteligente A série GS1350 oferece uma experiência de interface de utilizador Web inteligente e intuitiva especificamente para as suas aplicações de vigilância. Monitorize as suas câmaras e o estado PoE num relance e configure a sua rede de vigilância com absoluta facilidade. Faça a gestão à sua maneira! A série GS1350 junta-se à família Zyxel NebulaFlex Pro que lhe permite alternar facilmente entre a gestão autónoma e a intuitiva plataforma de gestão na nuvem Nebula com o Pro Pack de 1 ano incluído com apenas alguns cliques. Ambas as opções de gestão têm funcionalidades de vigilância dedicadas para o ajudar a gerir a sua rede de vigilância com facilidade. Fácil de instalar a longa distância Tradicionalmente o interrutor PoE fornece energia e dados a uma distância limitada de 100 metros. A série GS1350 satisfaz a necessidade de instalar câmaras IP o...


Especificações do produto

Marca ZyXEL
EAN
  • 4718937604425
Cor
  • Silver
Tamanho
  • One Size
Género
  • Unisex


Histórico de Preços

Os preços foram atualizados pela última vez em:

Escolha em Destaque
379,15 €
Ver oferta