Zyxel GS1900-24HP Switch de Red 24 Portas PoE+ 2 SFP Preto

Preços a partir de
329,20

Destaque

COMPARAR TODAS AS WEBSHOPS (2)

Descrição

TechInn Zyxel Switch Gs1900 24p Poe Plus L2 Smart. Tomada EU.Características:Switches Gerenciados Inteligentes Simples, Rápidos e para Conectividade de Pequenas Empresas: - A Série ZyXEL GS1900 de Switches Gerenciados Inteligentes GbE de 8/16/24/48 portas com velocidade Gigabit e funções essenciais de gerenciamento trazem mais flexibilidade e conectividade para a rede da sua empresa.A Série 1900 consiste em oito (8) modelos - GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 e GS1900-48HP.Fornecer switches GbE com funções de economia de energia, design sem ventoinha e suporte completo a IPv6 garante que sua rede esteja pronta para futuras expansões.Além disso, os modelos PoE GS1900-8HP/24HP/48HP Gigabit switch estão em conformidade com o padrão IEEE 802.3at Power over Ethernet (PoE) Plus.Versatilidade e flexibilidade para diferentes necessidades: - A completa Série ZyXEL GS1900 possui um portfólio essencial de tamanho compacto de mesa e montagem em rack de 8/16/24/48 portas com conectividade GbE.Todos os modelos suportam múltiplos métodos de implantação para atender às necessidades de pequenos escritórios e ambientes de salas de reunião, como montagem na parede, embaixo da mesa ou na mesa e opções de montagem em rack.Agora é rápido e fácil desfrutar das aplicações de rede de alta velocidade para empresas sem problemas.Adicionalmente, o GS1900-24/24HP/48/48HP está equipado com 2 slots SFP extras para fornecer velocidades de 100M e GbE para implantações de longa distância.Configuração simples e intuitiva do assistente: - Para pequenas empresas que desejam gerenciar sua infraestrutura com antecedência, a Série ZyXEL GS1900 vem com um navegador amigável baseado na Web integrado para configuração e gerenciamento simples.Além disso, o assistente intuitivo passo a passo ajuda a evitar várias páginas de configuração complicadas para uma configuração rápida com poucos cliques em questão de minutos.Para orientar os usuários desde a inicialização, VLAN, VLAN de convidado até a configuração de QoS, a Série ZyXEL oferece quatro etapas mais comuns e as combina em um assistente de configuração rápido e fácil.o que não apenas economiza tempo e esforços de implantação, mas também é útil especialmente para a equipe não técnica. Evitando erros de rede com gerenciamento fácil: - A série ZyXEL GS1900 está equipada com recursos avançados de gerenciamento para tornar a rede estável e segura: proteção de loop que evita inundações na rede, imagens duplas para fornecer um FW de backup se um falhar e controle de tempestade para garantir a eficiência da rede, DoS amigável on/off com um simples clique para habilitar/desabilitar em vez de várias páginas de configuração, enquanto SSL garante que os quadros de gerenciamento sejam bem criptografados quando o dispositivo for acessado.A série GS1900 fornece recursos de prevenção de erros de rede e segurança de rede integrada para reduzir o risco e melhorar o streaming de dados.Economia de energia para IEEE 802.3az: - Como as despesas operacionais, como contas de luz, aumentam constantemente devido à crescente conscientização ecológica, as empresas devem evitar o desperdício desnecessário de energia.O IEEE 802.3az Energy Efficient Ethernet (EEE) integrado e mais recursos verdes inovadores da ZyXEL GS1900 Series podem reduzir o consumo de energia de dispositivos Ethernet por meio de várias maneiras inteligentes.Especificações:Gerenciamento.Recursos:- Tipo de switch: Gerenciado.- Suporte a Qualidade de Serviço (QoS): Sim.- Suporte a MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.Portas e interfaces: - Quantidade de portas Ethernet RJ-45 de comutação básica: 24.- Tipo de portas Ethernet RJ-45 de comutação básica: Gigabit Ethernet (10/100/1000).- Quantidade de portas Gigabit Ethernet (cobre): 24.- Quantidade de slots de módulo SFP: 2.Rede: - Padrões de rede: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Tecnologia de cabeamento Ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T.Rede: - Suporte a controle de fluxo: Sim.- Controle de tempestade de broadcast: Sim.- Limitação de taxa: Sim.Segurança: - Algoritmos de segurança: 802.1x RADIUS.- Filtragem de endereço MAC: Sim.- Suporte a SSH/SSL: Sim Protocolos: - Protocolos de gerenciamento: SNMP v1, v2, v3, RMON (1.2,3.9) Design: - Formato: 1U.- Certificação: CE, FCC, C-Tick, Classe A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Classe B (GS1900-8/16/24E) BSMI CNS13438.Energia: - Fonte de alimentação incluída: Sim. tradeinn Techinn

Comparar webshops (2)

Ordenar por:

329,20 €

331,99 €

Descrição (2)
TechInn

Zyxel Switch Gs1900 24p Poe Plus L2 Smart. Tomada EU.Características:Switches Gerenciados Inteligentes Simples, Rápidos e para Conectividade de Pequenas Empresas: - A Série ZyXEL GS1900 de Switches Gerenciados Inteligentes GbE de 8/16/24/48 portas com velocidade Gigabit e funções essenciais de gerenciamento trazem mais flexibilidade e conectividade para a rede da sua empresa.A Série 1900 consiste em oito (8) modelos - GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 e GS1900-48HP.Fornecer switches GbE com funções de economia de energia, design sem ventoinha e suporte completo a IPv6 garante que sua rede esteja pronta para futuras expansões.Além disso, os modelos PoE GS1900-8HP/24HP/48HP Gigabit switch estão em conformidade com o padrão IEEE 802.3at Power over Ethernet (PoE) Plus.Versatilidade e flexibilidade para diferentes necessidades: - A completa Série ZyXEL GS1900 possui um portfólio essencial de tamanho compacto de mesa e montagem em rack de 8/16/24/48 portas com conectividade GbE.Todos os modelos suportam múltiplos métodos de implantação para atender às necessidades de pequenos escritórios e ambientes de salas de reunião, como montagem na parede, embaixo da mesa ou na mesa e opções de montagem em rack.Agora é rápido e fácil desfrutar das aplicações de rede de alta velocidade para empresas sem problemas.Adicionalmente, o GS1900-24/24HP/48/48HP está equipado com 2 slots SFP extras para fornecer velocidades de 100M e GbE para implantações de longa distância.Configuração simples e intuitiva do assistente: - Para pequenas empresas que desejam gerenciar sua infraestrutura com antecedência, a Série ZyXEL GS1900 vem com um navegador amigável baseado na Web integrado para configuração e gerenciamento simples.Além disso, o assistente intuitivo passo a passo ajuda a evitar várias páginas de configuração complicadas para uma configuração rápida com poucos cliques em questão de minutos.Para orientar os usuários desde a inicialização, VLAN, VLAN de convidado até a configuração de QoS, a Série ZyXEL oferece quatro etapas mais comuns e as combina em um assistente de configuração rápido e fácil.o que não apenas economiza tempo e esforços de implantação, mas também é útil especialmente para a equipe não técnica. Evitando erros de rede com gerenciamento fácil: - A série ZyXEL GS1900 está equipada com recursos avançados de gerenciamento para tornar a rede estável e segura: proteção de loop que evita inundações na rede, imagens duplas para fornecer um FW de backup se um falhar e controle de tempestade para garantir a eficiência da rede, DoS amigável on/off com um simples clique para habilitar/desabilitar em vez de várias páginas de configuração, enquanto SSL garante que os quadros de gerenciamento sejam bem criptografados quando o dispositivo for acessado.A série GS1900 fornece recursos de prevenção de erros de rede e segurança de rede integrada para reduzir o risco e melhorar o streaming de dados.Economia de energia para IEEE 802.3az: - Como as despesas operacionais, como contas de luz, aumentam constantemente devido à crescente conscientização ecológica, as empresas devem evitar o desperdício desnecessário de energia.O IEEE 802.3az Energy Efficient Ethernet (EEE) integrado e mais recursos verdes inovadores da ZyXEL GS1900 Series podem reduzir o consumo de energia de dispositivos Ethernet por meio de várias maneiras inteligentes.Especificações:Gerenciamento.Recursos:- Tipo de switch: Gerenciado.- Suporte a Qualidade de Serviço (QoS): Sim.- Suporte a MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.Portas e interfaces: - Quantidade de portas Ethernet RJ-45 de comutação básica: 24.- Tipo de portas Ethernet RJ-45 de comutação básica: Gigabit Ethernet (10/100/1000).- Quantidade de portas Gigabit Ethernet (cobre): 24.- Quantidade de slots de módulo SFP: 2.Rede: - Padrões de rede: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Tecnologia de cabeamento Ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T.Rede: - Suporte a controle de fluxo: Sim.- Controle de tempestade de broadcast: Sim.- Limitação de taxa: Sim.Segurança: - Algoritmos de segurança: 802.1x RADIUS.- Filtragem de endereço MAC: Sim.- Suporte a SSH/SSL: Sim Protocolos: - Protocolos de gerenciamento: SNMP v1, v2, v3, RMON (1.2,3.9) Design: - Formato: 1U.- Certificação: CE, FCC, C-Tick, Classe A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Classe B (GS1900-8/16/24E) BSMI CNS13438.Energia: - Fonte de alimentação incluída: Sim. tradeinn Techinn

PcComponentes

O Zyxel GS1900. Ideal para pequenas empresas que desejam separar o tráfego da sua rede em crescimento mas não possuem uma equipa de especialistas em IT os switches Zyxel da série GS1900 incluem recursos avançados para oferecer maior flexibilidade e maior controle. Com suporte VLAN integrado QoS aprimorado IGMP Snooping Link Aggregation (LAG) IPv6 e prevenção de DoS esses switches ajudarão você a isolar facilmente o tráfego com e sem fio e priorizar enquanto permite o acesso à rede para convidados e controla a largura de banda entre as portas. E tudo isso através de um assistente de configuração fácil de usar que facilita a configuração e gestão. Características: Configuração de portas: Desempenho de rede rápido com 24 portas Gigabit Ethernet Smart power: O "Modo de consumo" aloca energia com eficiência permitindo que o orçamento PoE alimente mais dispositivos. Suporte Smart PoE+ 802.3af/802.3at com um máximo de 30 watts por porta (orçamento total de 170 watts) Gestão inteligente: Com...


Especificações do produto

Marca ZyXEL
EAN
  • 4718937609505
Cor
  • Black
Tamanho
  • One Size
Género
  • Unisex


Histórico de Preços

Os preços foram atualizados pela última vez em:

Escolha em Destaque
329,20 €
Ver oferta