TP Link TL SG3428XPP M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over (PoE) 1U Preto

Preços a partir de
943,03

Destaque

COMPARAR TODAS AS WEBSHOPS (2)

Descrição

TechInn Tp-link Switch Tl-sg3428xpp-m2. Libere velocidades de rede de próxima geração com o TP-Link TL-SG3428XPP-M2. Este switch gerenciável L2+ está equipado com 24 portas Ethernet 2.5G de alta velocidade e 4 uplinks SFP+ 10G ultrarrápidos, oferecendo uma capacidade de comutação total de 200 Gbit/s para eliminar gargalos. Seu generoso orçamento PoE de 500W, distribuído por 8 portas PoE++ e 16 portas PoE+, alimenta sem esforço dispositivos exigentes como APs Wi-Fi 6 e câmeras 4K. Oferecendo segurança robusta, QoS e gerenciamento em nuvem em um design de montagem em rack 1U, é a atualização definitiva para uma rede poderosa e preparada para o futuro. Plugue EU. Plugue UE.TP-Link TL-SG3428XPP-M2.Tipo de Switch: Gerenciado, Camada do Switch: L2+.Portas de comutação Ethernet RJ-45 básicas: 2.5G Ethernet (100/1000/2500), Número de portas de comutação Ethernet RJ-45 básicas: 24, Número de módulos SFP+ instalados: 4, Porta de console: RJ-45/ Micro-USB.Completo bidirecional (Full duplex).Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 200 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Montagem em rack, Formato: 1U.Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 24.-Tipo de portas de comutação Ethernet RJ-45 básicas: 2.5G Ethernet (100/1000/2500).-Porta de console: RJ-45/Micro-USB.-Número de módulos SFP+ instalados: 4.-Número de portas Ethernet 2.5G (cobre): 24.-Largura: 440 mm.-Profundidade: 330 mm.-Altura: 44 mm.-Fonte de alimentação incluída: Sim.-Tensão de entrada AC: 100 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia (máx): 629.1 W.-Fonte de alimentação redundante (RPS), suporte: Sim.-Faixa de temperatura operacional: 0 -40 °C.-Umidade relativa de operação: 10 -90%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 5 -90%.-Dissipação de calor: 2153.45 BTU/h.-Certificados de sustentabilidade: CE, United States Federal Communications Commission (FCC), RoHS.-Conformidade com sustentabilidade: Sim.-Protocolos de gerenciamento: SNMP v1/v2c/v3.-Funções IPv4 e IPv6: Lista de controle de acesso IPv4/IPv6 (ACL), IPv6 ping, IPv6 portal, IPv6 tracert.-Protocolo de Registro VLAN GARP (GVRP): Sim.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Suporte 10G: Sim.-Espelhamento de porta: Sim.-Completo bidirecional (Full duplex): Sim.-Suporte de controle de fluxo: Sim.-Agregação de links: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN baseada em endereço MAC, VLAN baseada em porta, VLAN baseada em protocolo, VLAN empilhada, VLAN marcada, VLAN de voz.-Controle de transmissão de tempestade: Sim.-Protocolo de árvore abrangente: Sim.-Ethernet LAN, velocidade de transferência de dados: 10.100,1000.2500,10000 Mbit/s. - Bloqueio de Cabeça de Fila (HOL): Sim.- Transmissão Half-duplex: Sim.- Rotas IPv4: 48.- Rotas IPv6: 48.- Tabela de endereços MAC: 32000 entradas.- Jumbo Frames, suporte: Sim.- Capacidade de comutação: 200 Gbit/s.- Jumbo frames: 9000.- Taxa de encaminhamento: 148.8 Mpps.- Salvar e encaminhar: Sim.- Número de filas: 8.- Buffer de pacotes: 2 MB.- Número de rotas estáticas: 48.- Número de interfaces IP: 32.- Rota estática: Sim.- Cabos incluídos: Corrente alternada.- Guia de configuração rápida: Sim.- Prateleira de montagem: Sim.- Peso da embalagem: 6.1 kg.- Largura da embalagem: 528 mm.- Profundidade da embalagem: 440 mm.- Altura da embalagem: 100 mm.- DHCP.Recursos:Cliente DHCP, relay DHCP, servidor DHCP, DHCP snooping, cliente DHCPv6, DHCPv6 snooping.- Lista de Controle de Acesso (ACL): Sim.- IGMP: Sim.- Algoritmos de segurança suportados: HTTPS, SSH, SSH-2, SSL/TLS.- Proteção de loop: Sim.- Suporte SSH/SSL: Sim.- Proteção e filtragem BPDU: Sim.- Vinculação de porta IP-MAC: Sim.- Autenticação: VLAN de convidado, autenticação baseada em MAC, autenticação baseada em porta.- Porta estática.Segurança: Sim.- Tipo de autenticação: AAA, IEEE 802.1x, RADIUS, TACACS+.- Algoritmos de agendamento de fila: SP, WRR+SP, Weighted Round Robin (WRR).- Proteção por senha: Sim.- Tipo de switch: Gerenciado.- Suporte à qualidade de serviço (QoS): Sim.- Administração baseada na web: Sim.- Camada de switch: L2+.- Inspeção ARP: Sim.- Registro de eventos no sistema: Sim.- MIB, suporte: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Configuração de configurações de localização (CLI): Sim.- Gerenciado através da nuvem: Sim.- Montagem em rack: Sim.- Cor do produto: Preto.- Indicadores LED: Sim.- Número de ventiladores: 3 Ventilador(es).- Formato: 1U.- Suporte a ventilador redundante: Sim.- PoE: Sim.- Orçamento de Power over Ethernet (PoE): 500 W.- Número de portas Power over Ethernet Plus (PoE +): 16.- Número de portas PoE de 4 pares (Power over Ethernet) ou 4PPoE (PoE++): 8.- Interno.Memória: 256 MB.- Flash.Memória: 32 MB.- Tipo de memória: DRAM.- Multicast, suporte: Sim.- Intrusão de Throughput Multicast (MLD): MLD v1/v2. tradeinn Techinn

Comparar webshops (2)

Ordenar por:

943,03 €

952,99 €

Descrição (2)
TechInn

Tp-link Switch Tl-sg3428xpp-m2. Libere velocidades de rede de próxima geração com o TP-Link TL-SG3428XPP-M2. Este switch gerenciável L2+ está equipado com 24 portas Ethernet 2.5G de alta velocidade e 4 uplinks SFP+ 10G ultrarrápidos, oferecendo uma capacidade de comutação total de 200 Gbit/s para eliminar gargalos. Seu generoso orçamento PoE de 500W, distribuído por 8 portas PoE++ e 16 portas PoE+, alimenta sem esforço dispositivos exigentes como APs Wi-Fi 6 e câmeras 4K. Oferecendo segurança robusta, QoS e gerenciamento em nuvem em um design de montagem em rack 1U, é a atualização definitiva para uma rede poderosa e preparada para o futuro. Plugue EU. Plugue UE.TP-Link TL-SG3428XPP-M2.Tipo de Switch: Gerenciado, Camada do Switch: L2+.Portas de comutação Ethernet RJ-45 básicas: 2.5G Ethernet (100/1000/2500), Número de portas de comutação Ethernet RJ-45 básicas: 24, Número de módulos SFP+ instalados: 4, Porta de console: RJ-45/ Micro-USB.Completo bidirecional (Full duplex).Tabela de endereços MAC: 32000 entradas, Capacidade de comutação: 200 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Montagem em rack, Formato: 1U.Especificações:-Quantidade de portas de comutação Ethernet RJ-45 básicas: 24.-Tipo de portas de comutação Ethernet RJ-45 básicas: 2.5G Ethernet (100/1000/2500).-Porta de console: RJ-45/Micro-USB.-Número de módulos SFP+ instalados: 4.-Número de portas Ethernet 2.5G (cobre): 24.-Largura: 440 mm.-Profundidade: 330 mm.-Altura: 44 mm.-Fonte de alimentação incluída: Sim.-Tensão de entrada AC: 100 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia (máx): 629.1 W.-Fonte de alimentação redundante (RPS), suporte: Sim.-Faixa de temperatura operacional: 0 -40 °C.-Umidade relativa de operação: 10 -90%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 5 -90%.-Dissipação de calor: 2153.45 BTU/h.-Certificados de sustentabilidade: CE, United States Federal Communications Commission (FCC), RoHS.-Conformidade com sustentabilidade: Sim.-Protocolos de gerenciamento: SNMP v1/v2c/v3.-Funções IPv4 e IPv6: Lista de controle de acesso IPv4/IPv6 (ACL), IPv6 ping, IPv6 portal, IPv6 tracert.-Protocolo de Registro VLAN GARP (GVRP): Sim.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Suporte 10G: Sim.-Espelhamento de porta: Sim.-Completo bidirecional (Full duplex): Sim.-Suporte de controle de fluxo: Sim.-Agregação de links: Sim.-Taxa limite: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN baseada em endereço MAC, VLAN baseada em porta, VLAN baseada em protocolo, VLAN empilhada, VLAN marcada, VLAN de voz.-Controle de transmissão de tempestade: Sim.-Protocolo de árvore abrangente: Sim.-Ethernet LAN, velocidade de transferência de dados: 10.100,1000.2500,10000 Mbit/s. - Bloqueio de Cabeça de Fila (HOL): Sim.- Transmissão Half-duplex: Sim.- Rotas IPv4: 48.- Rotas IPv6: 48.- Tabela de endereços MAC: 32000 entradas.- Jumbo Frames, suporte: Sim.- Capacidade de comutação: 200 Gbit/s.- Jumbo frames: 9000.- Taxa de encaminhamento: 148.8 Mpps.- Salvar e encaminhar: Sim.- Número de filas: 8.- Buffer de pacotes: 2 MB.- Número de rotas estáticas: 48.- Número de interfaces IP: 32.- Rota estática: Sim.- Cabos incluídos: Corrente alternada.- Guia de configuração rápida: Sim.- Prateleira de montagem: Sim.- Peso da embalagem: 6.1 kg.- Largura da embalagem: 528 mm.- Profundidade da embalagem: 440 mm.- Altura da embalagem: 100 mm.- DHCP.Recursos:Cliente DHCP, relay DHCP, servidor DHCP, DHCP snooping, cliente DHCPv6, DHCPv6 snooping.- Lista de Controle de Acesso (ACL): Sim.- IGMP: Sim.- Algoritmos de segurança suportados: HTTPS, SSH, SSH-2, SSL/TLS.- Proteção de loop: Sim.- Suporte SSH/SSL: Sim.- Proteção e filtragem BPDU: Sim.- Vinculação de porta IP-MAC: Sim.- Autenticação: VLAN de convidado, autenticação baseada em MAC, autenticação baseada em porta.- Porta estática.Segurança: Sim.- Tipo de autenticação: AAA, IEEE 802.1x, RADIUS, TACACS+.- Algoritmos de agendamento de fila: SP, WRR+SP, Weighted Round Robin (WRR).- Proteção por senha: Sim.- Tipo de switch: Gerenciado.- Suporte à qualidade de serviço (QoS): Sim.- Administração baseada na web: Sim.- Camada de switch: L2+.- Inspeção ARP: Sim.- Registro de eventos no sistema: Sim.- MIB, suporte: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Configuração de configurações de localização (CLI): Sim.- Gerenciado através da nuvem: Sim.- Montagem em rack: Sim.- Cor do produto: Preto.- Indicadores LED: Sim.- Número de ventiladores: 3 Ventilador(es).- Formato: 1U.- Suporte a ventilador redundante: Sim.- PoE: Sim.- Orçamento de Power over Ethernet (PoE): 500 W.- Número de portas Power over Ethernet Plus (PoE +): 16.- Número de portas PoE de 4 pares (Power over Ethernet) ou 4PPoE (PoE++): 8.- Interno.Memória: 256 MB.- Flash.Memória: 32 MB.- Tipo de memória: DRAM.- Multicast, suporte: Sim.- Intrusão de Throughput Multicast (MLD): MLD v1/v2. tradeinn Techinn

PcComponentes

O TP-Link TL-SG3428XPP-M2 é um switch Gerido Ultra Rápido 2.5G PoE++/PoE+ 2.5G com Uplink 10G para Redes Futuristas. Com 8 portas PoE++ e 16 portas PoE+ 2.5G o comutador é capaz de expansão e implantação de redes futuras fornecendo largura de banda suficiente para APs WiFi 7/6E/6 de entrada. Concebido para utilizar um único cabo Ethernet para transmissão de dados e energia suporta uma potência PoE total de até 500W* e uma instalação flexível para se adequar a vários cenários de aplicação. Características: Portas 2.5G PoE++/PoE+ otimizadas para WiFi 7/6E/6: As nossas 24 portas 2.5Gbps ultrapassam as limitações tradicionais de 2.5G maximizando o desempenho dos pontos de acesso WiFi 7/6E/6. Uplink 10G ultrarrápido: Com 4 ranhuras SFP+ de 10 Gbps oferecemos conetividade de elevada largura de banda e capacidade de comutação sem congestionamentos. Potente fonte PoE de 500W: Equipado com 8 portas PoE++ compatíveis com 802.3bt/at/af e 16 portas PoE+ alinhadas com 802.3at/af fornecendo um total de 500W. Integração tot...


Especificações do produto

Marca TP Link
EAN
  • 4897098689738
Cor
  • Black
Tamanho
  • One Size
Género
  • Unisex


Histórico de Preços

Os preços foram atualizados pela última vez em:

Escolha em Destaque
943,03 €
Ver oferta