Tenda Repetidor Wifi A9 300mb. Elimine zonas mortas de WiFi com o Repetidor WiFi Universal TENDA A9 N300. Este potente extensor aumenta a cobertura da sua rede existente em até 200㎡ com as suas 2 antenas externas de 3dBi. Desfrute de conectividade contínua em toda a sua casa, mesmo em vivendas de vários andares, graças à sua recepção de sinal vertical aprimorada. A configuração é simples com extensão de um botão e um indicador LED de sinal inteligente para o ajudar a encontrar a colocação ideal. Compatível com a maioria dos principais routers sem fios, o A9 proporciona WiFi estável e fiável onde quer que precise. Plugue Europeu. Tomada EU.A9 é um extensor de alcance universal N300 sem fio, especialmente projetado para estender a cobertura WiFi existente e melhorar a força do sinal.Com extensão de um botão, LED de sinal inteligente, design para montagem em parede e compatibilidade universal, é fácil para os usuários impulsionarem a rede sem fio.A9 é uma escolha ideal para você eliminar zonas mortas de WiFi e otimizar sua rede.A9 é um extensor de alcance universal N300 sem fio, especialmente projetado para estender a cobertura WiFi existente e melhorar a força do sinal.Com extensão de um botão, LED de sinal inteligente, design para montagem em parede e compatibilidade universal, é fácil para os usuários impulsionarem a rede sem fio.A9 é uma escolha ideal para você eliminar zonas mortas de WiFi e otimizar sua rede.Sinal Forte e Ampla Cobertura: - Com 2 antenas externas de 3dBi, o A9 pode fornecer um sinal forte e estender a cobertura WiFi existente para 200㎡.Além disso, ao otimizar o software e o hardware, a capacidade anti-interferência é muito melhorada, para que o A9 possa fornecer um sinal estável e garantir a grande cobertura WiFi.Cobertura Total para Apartamentos Grandes com Vários Cômodos: - Para os grandes apartamentos com vários cômodos, um único roteador sem fio não pode fornecer um ambiente WiFi perfeito e sempre há zonas mortas de WiFi na varanda, escritório ou banheiro e assim por diante.É fácil realizar a cobertura WiFi para todo o apartamento, colocando um A9 no lugar certo de acordo com o LED de sinal (o LED deve estar VERDE) e impulsionando o sinal para todo o apartamento.Cobertura Total para Vilas de Vários Andares: - A9 pode realizar a extensão do sinal WiFi tanto horizontalmente quanto verticalmente.Em vilas, a parede de suporte de carga sempre causa séria perda de sinal WiFi, o que torna o sinal WiFi fraco no outro andar.Ao otimizar o software, o hardware e o ganho da antena, a capacidade de recepção de sinal vertical do A9 é 30% melhor do que produtos semelhantes.Isso garante a cobertura WiFi total da vila de vários andares.Extensão de Um Botão: - Projetado com um botão de extensão, o A9 pode estender o WiFi do roteador sem fio imediatamente pressionando o botão WPS do roteador sem fio uma vez e, dentro de 2 minutos, pressionando o botão Range Extender.Basta conectar e usar e é fácil de configurar. Indicador LED de Sinal Inteligente: - Uma vez conectado ao WiFi existente, é fácil encontrar o melhor local para o extensor de acordo com o indicador LED de sinal WiFi inteligente, para que o A9 possa alcançar a melhor cobertura e funcionar melhor.Cobertura Contínua: - Quando o cliente está se movendo, o dispositivo pode se reconectar a um sinal WiFi mais forte automaticamente sem desconexão, o que ajuda os clientes a desfrutar de WiFi ultrarrápido em qualquer lugar da casa.Compatível com Dispositivos Sem Fio de Todas as Marcas: - Baseado no padrão 802.11 n/g/n, o A9 pode funcionar com quase todos os roteadores sem fio b/g/n e WiFi DSL.Características:- Velocidade de 300 Mbps 802.11n.- Antenas externas de 2.3 dBi aumentam o sinal para estender a cobertura WiFi em até 200㎡.- A extensão com um botão ajuda a estender a cobertura WiFi facilmente.- O LED inteligente de intensidade do sinal WiFi ajuda a escolher o local ideal facilmente.- Compatível com roteadores sem fio padrão 802.11n das principais marcas e WiFi DSL.- Suporte para Ocultar SSID.Especificações:Taxa de Dados: - 802.11b: 11 Mbps.- 802.11g: 54 Mbps.- 802.11n: 300Mbps Padrão e Protocolo: - IEEE802.11b, IEEE 802.11g, IEEE 802.11n Modulação: - 802.11b: DSSS / BPSK / QPSK / CCK.- 802.11g: OFDM / DSSS / BPSK / QPSK / CCK.- 802.11n: OFDM / DSSS / BPSK / QPSK / CCK Frequência: - 2.412 ~ 2.484 GHz.Potência: - 16dBm Sensibilidade de Recepção: - 11b: -95dBm 11g: -76dBm 11n: -73dBm Antena: - 2.- 3dBi externa não destacável Versão Padrão: - RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP Largura da Banda do Canal: - largura: 20/40MHz (padrão) Modo de Trabalho: - Modo Repetidor (Cliente + AP) Sem Fio.Segurança: - Modo de Criptografia: Mix WPA-PSK/WPA2-PSK.- Algoritmo WPA: TKIP Servidor DHCP: - Suporte Ferramenta do Sistema: - Atualização.- Redefinir para as Configurações de Fábrica.- Senha de Login.- Log do Sistema.- Reinicialização Peso: - GW 13KG (FCL) Dimensão: - 111 56 47.7mm Temperatura: - Temperatura de Operação: 0ºC ~ 40ºC.- Temperatura de Armazenamento: -40 ~ 70℃ Umidade: - Umidade de Operação: 10% ~ 90%, sem condensação.- Umidade de Armazenamento: 5% ~ 90%, sem condensação. tradeinn Techinn
PcComponentesSaiba mais sobre o rótulo de eficiência energética o informação do produtoO Tenda A9 é um extensor de alcance sem fios N300 universal especialmente projetado para estender a cobertura WiFi existente e melhorar a intensidade do sinal. Graças ao seu botão de extensão LED de sinal inteligente design de montagem na parede e compatibilidade universal ele permite que o utilizador melhore a conexão sem fios. O A9 é a opção ideal para transportar o sinal Wi-Fi para todos os cantos da casa e otimizar a rede. CaracterÃsticas: Velocidade de 300 Mbps (802.11n) 2 antenas externas de 3 dBi que reforçam o sinal para estender a cobertura WiFi a mais de 200 m2. Botão de extensão (WPS) para expandir facilmente a cobertura WiFi LED de força do sinal WiFi inteligente para localizar facilmente a localização ideal CompatÃvel com routers WiFi e DSL / fibra que suportam o padrão 802.11n lÃder. Suporta ocultação de SSID Tenda A9 Especificações: Desempenho Tipo: Transmissor e recetor de rede Taxa de transferênc...
Histórico de Preços
Os preços foram atualizados pela última vez em: