Netgear Switch Ms510txm-100eus. Eleve sua rede com o switch NETGEAR MS510TXM-100EUS. Apresentando portas de 10 gigabits e multi-gigabit, gerenciamento avançado de tráfego com recursos abrangentes de QoS e VLAN, e opções de gerenciamento flexíveis via Insight ou GUI web. Otimize o desempenho e a segurança para suas exigentes necessidades de rede. Plugue da UE incluído. Plugue UE.Recursos:Gerenciamento de Tráfego:- Negociação Automática de velocidade e modos duplex.- Controle de Fluxo IEEE 802.3x.- Gerenciamento dinâmico de endereços MAC.- VLAN baseada em IEEE 802.1Q.- VLAN de Voz Automática.- VLAN de Vídeo Automática .- Roteamento VLAN .- QoS baseado em WRR, prioridade estrita ou ambos.- QoS baseado em porta e IEEE 801.2p.- QoS baseado em TCP/UDP.- DiffServ.- QoS baseado em IPv4 e IPv6 .- Suporte a DSCP.- Limitação de Taxa (entrada ou saída).- Agregação de Link e LACP.Gerenciamento de Switch:- Aplicativo móvel Insight ou Portal Insight Cloud.- GUI de gerenciamento baseada em navegador web.- Software Smart Control Center para gerenciamento multi-switch.- Lista de Acesso IP.- Gerenciamento IPv6.- VLAN de Gerenciamento Configurável.- SNMP v1/v2c e v3.- MIBs padrão (RFC1213, RFC1643 e RFC1493).- Grupo RMON 1, 2, 3, 9.- Atualização de Firmware através do Smart Control Center (TFTP).- Download de Firmware (para o switch) e upload (para o servidor) através de TFTP/HTTP.- Upload de Configuração e Imagem (para o PC) através de HTTP.- Download de Configuração (para o Switch) através de TFTP/HTTP e upload (para o servidor).- Log de Memória e FLASH.- Syslog (servidor).- Proteção de senha do sistema.Especificações:- Dimensões (L x P x A): 330x206 x 43 mm (13..12x1.7 pol).- Peso: 2.08 kg (4.25 lb).- Portas de cobre multi-gigabit: 4 (1G/2.5G).- Portas de cobre multi-gigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).- Portas SFP+: 2.- Entradas MAC máximas: 32K.- Tamanho do buffer: 16Mbit.- VLAN (Número Suportado): 256.- Roteamento VLAN: Sim.- Atribuição dinâmica de VLAN: Sim.- MLD Snooping: Sim.- Rota estática: Sim (32).- Tabela ARP de host: 512 ARP.- EEE: Sim.- Prevenção de DoS: Sim.- PSU Interno/Externo: Interno.- Potência máxima (pior caso, todas as portas usadas, tráfego de taxa de linha): 47W.- Ventoinhas: 2.- Nível de Ruído Acústico 25C: 25.0 dBA.- Temperatura de Operação: 0 a 50C (32 a 122F). tradeinn Techinn
PcComponentesDesfruta de velocidades de rede profissionais e gestão avançada num formato compacto com o Netgear MS510TXM. Características Switch Netgear MS510TXM Poder e flexibilidade para redes exigentes. Com 8 portas Ethernet 10G e 2 slots SFP+ para fibra este switch é ideal para técnicos criadores de conteúdo e empresas que requerem máxima largura de banda ligação fiável e gestão de tráfego inteligente. A capacidade de gestão (L2/L3/L4) e suporte a VLANs permitem segmentar priorizar e isolar tráfego crítico garantindo desempenho e segurança em ambientes de elevada densidade. Gestão Avançada Baseada na Web ou Nuvem. Administra a tua rede local ou remotamente: a interface web intuitiva e as funções cloud facilitam configurações como QoS controlo de fluxo espelhamento de portas ou storm control. Ideais para assegurar streaming sem falhas backups ultrarrápidos e resposta instantânea em aplicações de missão crítica. Capacidade total para pequenos data centers e postos de trabalho criativos. Suporta jumbo frames ligação por ...
Histórico de Preços
Os preços foram atualizados pela última vez em: