Zyxel Switch Cctv 12 Portas. Plugue EU.Zyxel GS1350-12HP-EU0101F.Tipo de Switch: Gerenciado, Camada do Switch: L2.Tipo de portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Número de portas básicas de comutação Ethernet RJ-45: 10.Tabela de endereços MAC: 8000 entradas, Capacidade de comutação: 24 Gbit/s.Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Power over Ethernet (PoE).Montagem em rack.Especificações:-Quantidade de portas básicas de comutação Ethernet RJ-45: 10.-Tipo de portas básicas de comutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000).-Quantidade de slots de módulo SFP: 2.-Largura: 267 mm.-Profundidade: 162 mm.-Altura: 44 mm.-Peso: 1.63 kg.-Tensão de entrada AC: 100 -240 V.-Frequência de entrada AC: 50 -60 Hz.-Consumo de energia (máx): 160.3 W.-Faixa de temperatura operacional: -20 -50 °C.-Umidade relativa de operação: 5 -95%.-Faixa de temperatura de armazenamento: -40 -70 °C.-Umidade relativa de armazenamento: 5 -95%.-Dissipação de calor: 546.62 BTU/h.-Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Suporte 10G: Não.-Cabeamento Ethernet de cobre.Tecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T.-Espelhamento de porta: Sim.-Suporte de controle de fluxo: Sim.-Suporte VLAN: Sim.-Funções de LAN virtual: VLAN baseada em endereço MAC, VLAN baseada em porta.-Controle de transmissão de tempestade: Sim.-Número de VLANs: 256.-Protocolo Spanning Tree: Sim.-Tabela de endereços MAC: 8000 entradas.-Capacidade de comutação: 24 Gbit/s.-Taxa de encaminhamento: 17.8 Mpps.-Buffer de pacote: 0.525 MB.-Cabos incluídos: Corrente alternada.-Prateleira de montagem: Sim.-DHCP.Recursos:Cliente DHCP, retransmissão DHCP, snooping DHCP.-IGMP: Sim.-Algoritmos de segurança suportados: SNMP, SNMPv3, SSH, SSL/TLS.-Proteção de loop: Sim.-MAC, filtro de endereço: Sim.-Algoritmos de agendamento de fila: SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP: Sim.-Tipo de switch: Gerenciado.-Administração baseada na web: Sim.-Camada do switch: L2.-Registro de eventos no sistema: Sim. -MIB, suporte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuração das definições de localização (CLI): Sim.-Fibra de cablagem Ethernet.Tecnologia: 1000Base-X.-Montagem em rack: Sim.-Cor do produto: Cinza.-Indicadores LED: Sim.-PoE: Sim.-Orçamento de Power over Ethernet (PoE): 130 W.-Número de portas Power over Ethernet (PoE): 8.-Firmware atualizável: Sim.-Nível de ruído: 27.3 dB.-Tempo médio entre falhas: 1065025.45 h.-Multicast, suporte: Sim. tradeinn Techinn
PcComponentesOtimize a sua rede de vigilância com o Switch Gestor Zyxel GS1350-12HP concebido para uma alimentação PoE fiável e uma gestão simplificada de câmaras IP.Características Switch Gestor Zyxel GS1350-12HPRecuperação automática de câmaras. A série GS1350 deteta e reinicia automaticamente câmaras IP com falhas reduzindo a intervenção manual e garantindo vigilância contínua.Alimentação PoE contínua. Mesmo durante atualizações de firmware ou reinícios o switch mantém a alimentação dos dispositivos minimizando tempos de inatividade.Implementação de longa distância. Com o modo estendido ativado estende a conectividade PoE até 250 metros para uma instalação flexível e económica.Ferramentas práticas no painel frontal. O botão > e os LEDs de 5 segmentos permitem uma identificação e resolução de problemas rápidas.Proteção robusta em cada porta. Com proteção ESD até 15 kV e proteção contra sobretensões de 4 kV o GS1350 garante fiabilidade em redes de vigilância.Especificações Switch Gestor Zyxel GS1350-12HPEspec...
Histórico de Preços
Os preços foram atualizados pela última vez em: