Netgear Switch Ms510txup 8 Portas. Plugue UE.Fornece 4 portas 1G/2.5G e 4 portas multi-gig/10G com 2 portas de fibra de 10 Gigabit dedicadas para conectividade WiFi 6 AP, vigilância IP e mobilidade.Inclui 1 ano de assinatura Insight Premium ou Pro.Gerenciamento de Tráfego:- Negociação automática de velocidade e modos duplex.- Controle de Fluxo IEEE 802.3x.- Gerenciamento dinâmico de endereços MAC.- VLAN baseada em IEEE 802.1Q.- VLAN de Voz Automática.- VLAN de Vídeo Automática .- Roteamento VLAN .- QoS baseado em WRR, prioridade estrita ou ambos.- QoS baseado em porta e IEEE 801.2p.- QoS baseado em TCP/UDP.- DiffServ.- QoS baseado em IPv4 e IPv6 .- Suporte a DSCP.- Limitação de Taxa (entrada ou saída).- Agregação de Link e LACP Gerenciamento de Switch:- Aplicativo móvel Insight ou Portal Insight Cloud.- GUI de gerenciamento baseada em navegador da web.- Software Smart Control Center para gerenciamento de múltiplos switches.- Lista de Acesso IP.- Gerenciamento IPv6.- VLAN de Gerenciamento Configurável.- SNMP v1/v2c e v3.- MIBs padrão (RFC1213, RFC1643 e RFC1493).- Grupo RMON 1, 2, 3, 9.- Atualização de Firmware através do Smart Control Center (TFTP).- Download de firmware (para o switch) e upload (para o servidor) através de TFTP/HTTP.- Upload de Configuração e Imagem (para o PC) através de HTTP.- Download de Configuração (para o Switch) através de TFTP/HTTP e upload (para o servidor).- Log de Memória & FLASH.- Syslog (servidor).- Proteção de senha do sistema.Segurança:- Bloqueio de MAC.- Bloqueio de MAC por número de MACs.- Autenticação de porta IEEE 802.1x.- Atribuição Dinâmica de VLAN.- VLAN de Convidado.- TACACS+.- 3 versões HTTPS /SSL.- Sessão TLS.- MAC Confiável.- Lista de Controle de Acesso (ACL) baseada em IPv4, L4.- ACL baseada em IPv6 Eficiência Multicast:- IGMP snooping, v1, v2 e v3.- Querier IGMP Snooping.- Bloqueio de tráfego multicast desconhecido.- MLD snooping Spanning Tree, Roteamento e Empilhamento:- IEEE 802.1D, IEEE 802.1w RSTP e MSTP.- Opção para habilitar/desabilitar o flooding de BPDU quando o STP está desabilitado.- Roteamento estático com 32 rotas estáticas .- Tamanho da tabela ARP hospedada de 512 Confiabilidade, Desempenho e Solução de Problemas:- Espelhamento de porta tanto no tráfego de entrada quanto de saída. - Suporte a quadros Jumbo.- Controle de Tempestade de Broadcast.- Diagnóstico de cabos.- Detecção de Loop.- Prevenção de DoS.- IEEE 802.1ab LLDP.- LLDP-MED.- Imagem Dupla.- SNTP.- Opção para habilitar/desabilitar o flooding de EAPOL quando 802.1x está desabilitado.- Portas protegidas.- Cliente DNS.- Clientes DHCP.- DHCP snooping.- Cliente Ping e traceroute.- Compatível com Energy Efficient Ethernet (IEEE 802.3az) .Especificações:- Portas de cobre multi-gigabit: 4 (1G/2.5G).- Portas de cobre multi-gigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).- Portas SFP+: 2.- Número de portas PoE++ (802.3bt): 8.- Orçamento total de energia PoE: 295 Watts.- PoE ininterrupto: Sim.- Máximo de entradas MAC: 32K.- Tamanho do buffer: 16Mbit.- VLAN (Número suportado): 256.- Roteamento VLAN: Sim.- Atribuição dinâmica de VLAN: Sim.- MLD Snooping: Sim.- Rota estática: Sim (32).- Tabela ARP de host: 512 ARP.- EEE: Sim.- Prevenção de DoS: Sim.- PSU Interno/Externo: Interno.- Potência máxima (pior caso, todas as portas usadas, tráfego de taxa de linha): 380W.- Ventoinhas: 3.- Nível de ruído acústico 25C: 33.0 dBA.- Temperatura de operação: 0° a 50° C (32 a 122F).- MTBF: 848.553 horas (96.9 anos). tradeinn Techinn
PcComponentesO switch Netgear MS510TXUP-100EUS fornece 4 portas 1G/2.5G e 4 portas multi-gig/10G com 2 portas de fibra 10 Gigabit dedicadas para conectividade WiFi 6 AP vigilância IP e mobilidade.Inclui assinatura de 1 ano do Insight Premium ou Pro. Netgear MS510TXUP-100EUS Especificações: Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2+ Suporte para Quality of Service (QoS): Sim Gestão web-based: Sim Gerido na cloud: Sim Relatório de eventos do sistema: Sim Conectividade Número de portas ethernet Basic switching RJ-45: 8 Tipos de portas ethernet Basic switching RJ-45: 10G Ethernet (100/1000/10000) Quantidade de ranhuras de módulos SFP+: 2 Rede Normas de Comunicações: IEEE 802.1D IEEE 802.1ab IEEE 802.1p IEEE 802.1s IEEE 802.1w IEEE 802.1x IEEE 802.3ad IEEE 802.3az IEEE 802.3x Suporte 10G: Sim Espelhamento de portas: Sim Controlo de tempestade de difusão: Sim Suporte VLAN: Sim Número de VLANs: 256 Transmissão de dados Capacidade de routing/switching: 140 Gbit/s Tabela de endereços MAC...
Histórico de Preços
Os preços foram atualizados pela última vez em: