D-Link DIS‑300G‑8PSW Switch Gerido L2 com 6 Portas RJ-45 Gigabit, SFP, PoE e Montagem Mural/DIN

Preços a partir de
1.339,99

Destaque

COMPARAR TODAS AS WEBSHOPS (2)

Descrição

TechInn D-link Switch Dis 300g-8psw. O D-LINK DIS 300G-8PSW é um switch Gigabit industrial gerenciado e robusto construído para ambientes exigentes. Ele possui 4 portas PoE+ com um orçamento de 120W, 2 portas Gigabit Ethernet e 2 slots SFP, oferecendo conectividade flexível. Com alta disponibilidade, segurança avançada e certificações robustas para vibração, choque e temperaturas extremas (-40°C a +75°C), ele garante tempo de atividade de rede confiável. Seu design sem ventoinha, montagem em trilho DIN e tamanho compacto tornam a instalação e a manutenção sem esforço. Plugue UE.Recursos:- 4 portas Poe 100/1000baset, 2 portas 100/1000baset, 2 slots 100/1000basesfp.- Orçamento de energia Poe de 120 W.- Alta disponibilidade.- Interfaces de gerenciamento e segurança fáceis de controlar.- Suporta temperaturas extremas.- Certificado para vibração, choque, queda livre, EMC.- Personalização gerenciada: Apresenta interfaces de gerenciamento de usuário, incluindo um CLI de nível industrial e gerenciamento baseado na web. O DIS-300G-8PSW é fácil de gerenciar e fornece a segurança e os controles para proteger e moldar as necessidades de sua rede.- Conectividade Gigabit com Poe e slots SFP: Projetado com 4 portas Poe 100/1000baset, 2 portas 100/1000baset e 2 slots 100/1000basesfp para atender a uma variedade de dispositivos e layouts de rede.- Oficialmente certificado: Certificações para vibração, choque, queda livre e compatibilidade eletromagnética para maximizar o tempo de atividade da rede em uma variedade de ambientes de implantação, incluindo vigilância de cidades inteligentes, automação de fábricas e redes sem fio externas.- Suporta temperaturas extremas: Opera sem esforço em uma variedade de ambientes industriais e hostis em temperaturas de -40°C a +75°C e pode iniciar a frio a partir de -40°C.- Construção robusta: A carcaça resistente foi criada para manter sua rede protegida e confiavelmente robusta.- Alta disponibilidade: Tempo de recuperação rápido de failover de anel.- Suporte Poe: Com seu orçamento de energia Poe de 120 W, foi projetado para fornecer dados e energia Poe a dispositivos compatíveis, o que elimina a necessidade de plugues e cabos desnecessários e reduz o tempo e o esforço de implantação.- Implantação rápida: Para instalação instantânea, possui um clipe de encaixe para trilho DIN e também suporta montagem na parede.- Design sem ventoinha: Sem peças móveis internas para reduzir o tempo de inatividade e as chamadas de manutenção, a carcaça robusta foi otimizada para a transferência de calor.- Tamanho discreto: Pequeno, mas poderoso.Para aproveitar ao máximo o espaço do gabinete, mede: 77x154 x 128 mm.Especificações:Gerenciamento.Recursos:- Tipo de switch: Gerenciado.- Camada de switch: L2.- Suporte de qualidade de serviço (QoS): Sim.- Gerenciamento baseado na web: Sim.- Modelagem de tráfego: Sim.- Log de eventos do sistema: Sim.- Suporte MIB: RFC 1757 RMON 1.2,3.9.RFC 2674 Q MIB RFC‑1213 MIB‑II.RFC‑1493 MIB.RFC 2233 IF MIB. Portas e interfaces:- Quantidade de portas Ethernet Rj-45 de comutação básica: 6.- Tipo de portas Ethernet Rj-45 de comutação básica: Gigabit Ethernet (10/100/1000).- Quantidade de slots de módulo Sfp: 2.- Conector de fibra óptica: Lc.Rede:- Padrões de rede: Ieee 802.1d, Ieee 802.1ab, Ieee 802.1ad, Ieee 802.1p, Ieee 802.1s, Ieee 802.1w, Ieee 802.3ad, Ieee 802.3af, Ieee 802.3at, Ieee 802.3x.- Full Duplex: Sim.- Suporte a controle de fluxo: Sim.- Agregação de link: Sim.- Controle de tempestade de broadcast: Sim.- Auto Mdi/Mdi-X: Sim.- Protocolo Spanning Tree: Sim.- Auto-Negociação: Sim.- Suporte a Vlan: Sim.- Virtual Lan.Recursos:Vlan Tagged, Vlan Baseada em Protocolo, Vlan Baseada em Endereço Mac, Vlan Baseada em Porta, Vlan Baseada em Sub-rede Ip.- Número de Vlans: 1024 Transmissão de dados:- Tabela de endereços Mac: 8000 entradas.- Store-And-Forward: Sim.- Suporte a Jumbo Frames: Sim.- Jumbo Frames: 9000.Segurança:- Dhcp.Recursos:Servidor Dhcp, Dhcp Snooping, Dhcp Relay, Dhcp Client.- Algoritmos de segurança: Https, Snmp, Snmpv3, Ssh.- Tipo de autenticação: Ieee 802.1x, Radius.- Algoritmos de agendamento de fila: Spq, Weighted Round Robin (Wrr) Multicast.Recursos:- Suporte a Multicast: Sim Design:- Indicadores Led: Alarme, Lan, Poe, Energia.- Código de proteção internacional (Ip): Ip30.- Montável na parede: Sim.- Montagem em trilho Din: Sim.Performance:- Firmware atualizável: Sim Detalhes técnicos:- Peso bruto do palete (ar): 404.4 Kg.- Comprimento bruto do palete: 120 Cm.- Largura bruta do palete: 110 Cm.- Altura do palete (ar): 148.5 Cm.- Peso bruto do palete (mar): 559.4 Kg.- Altura do palete (mar): 2.02 M.Energia:- Tensão de entrada Dc: 48.- 58 V.- Consumo de energia (típico): 14 W.- Consumo de energia (máx.): 265 W.- Proteção de energia.Recursos:Sobrecorrente, Inversão de polaridade Power Over Ethernet (Poe):- Power Over Ethernet (Poe): Sim.- Quantidade de portas Power Over Ethernet Plus (Poe+): 4.- Faixa de tensão Power Over Ethernet (Poe): 54.- 58 V.- Potência Power Over Ethernet (Poe) por porta: 60 W.- Orçamento total de Power Over Ethernet (Poe): 120 W Condições operacionais:- Temperatura de operação (T-T): -40.- 75 °C.- Temperatura de armazenamento (T-T): -40.- 85 °C.- Umidade relativa de operação (H-H): 5.- 95%. Peso e dimensões:- Largura: 71 mm.- Profundidade: 154 mm.- Altura: 128 mm.- Peso: 1.31 kg. tradeinn Techinn

Comparar webshops (2)

Ordenar por:

1.339,99 €

1.440,90 €

Descrição (2)
TechInn

D-link Switch Dis 300g-8psw. O D-LINK DIS 300G-8PSW é um switch Gigabit industrial gerenciado e robusto construído para ambientes exigentes. Ele possui 4 portas PoE+ com um orçamento de 120W, 2 portas Gigabit Ethernet e 2 slots SFP, oferecendo conectividade flexível. Com alta disponibilidade, segurança avançada e certificações robustas para vibração, choque e temperaturas extremas (-40°C a +75°C), ele garante tempo de atividade de rede confiável. Seu design sem ventoinha, montagem em trilho DIN e tamanho compacto tornam a instalação e a manutenção sem esforço. Plugue UE.Recursos:- 4 portas Poe 100/1000baset, 2 portas 100/1000baset, 2 slots 100/1000basesfp.- Orçamento de energia Poe de 120 W.- Alta disponibilidade.- Interfaces de gerenciamento e segurança fáceis de controlar.- Suporta temperaturas extremas.- Certificado para vibração, choque, queda livre, EMC.- Personalização gerenciada: Apresenta interfaces de gerenciamento de usuário, incluindo um CLI de nível industrial e gerenciamento baseado na web. O DIS-300G-8PSW é fácil de gerenciar e fornece a segurança e os controles para proteger e moldar as necessidades de sua rede.- Conectividade Gigabit com Poe e slots SFP: Projetado com 4 portas Poe 100/1000baset, 2 portas 100/1000baset e 2 slots 100/1000basesfp para atender a uma variedade de dispositivos e layouts de rede.- Oficialmente certificado: Certificações para vibração, choque, queda livre e compatibilidade eletromagnética para maximizar o tempo de atividade da rede em uma variedade de ambientes de implantação, incluindo vigilância de cidades inteligentes, automação de fábricas e redes sem fio externas.- Suporta temperaturas extremas: Opera sem esforço em uma variedade de ambientes industriais e hostis em temperaturas de -40°C a +75°C e pode iniciar a frio a partir de -40°C.- Construção robusta: A carcaça resistente foi criada para manter sua rede protegida e confiavelmente robusta.- Alta disponibilidade: Tempo de recuperação rápido de failover de anel.- Suporte Poe: Com seu orçamento de energia Poe de 120 W, foi projetado para fornecer dados e energia Poe a dispositivos compatíveis, o que elimina a necessidade de plugues e cabos desnecessários e reduz o tempo e o esforço de implantação.- Implantação rápida: Para instalação instantânea, possui um clipe de encaixe para trilho DIN e também suporta montagem na parede.- Design sem ventoinha: Sem peças móveis internas para reduzir o tempo de inatividade e as chamadas de manutenção, a carcaça robusta foi otimizada para a transferência de calor.- Tamanho discreto: Pequeno, mas poderoso.Para aproveitar ao máximo o espaço do gabinete, mede: 77x154 x 128 mm.Especificações:Gerenciamento.Recursos:- Tipo de switch: Gerenciado.- Camada de switch: L2.- Suporte de qualidade de serviço (QoS): Sim.- Gerenciamento baseado na web: Sim.- Modelagem de tráfego: Sim.- Log de eventos do sistema: Sim.- Suporte MIB: RFC 1757 RMON 1.2,3.9.RFC 2674 Q MIB RFC‑1213 MIB‑II.RFC‑1493 MIB.RFC 2233 IF MIB. Portas e interfaces:- Quantidade de portas Ethernet Rj-45 de comutação básica: 6.- Tipo de portas Ethernet Rj-45 de comutação básica: Gigabit Ethernet (10/100/1000).- Quantidade de slots de módulo Sfp: 2.- Conector de fibra óptica: Lc.Rede:- Padrões de rede: Ieee 802.1d, Ieee 802.1ab, Ieee 802.1ad, Ieee 802.1p, Ieee 802.1s, Ieee 802.1w, Ieee 802.3ad, Ieee 802.3af, Ieee 802.3at, Ieee 802.3x.- Full Duplex: Sim.- Suporte a controle de fluxo: Sim.- Agregação de link: Sim.- Controle de tempestade de broadcast: Sim.- Auto Mdi/Mdi-X: Sim.- Protocolo Spanning Tree: Sim.- Auto-Negociação: Sim.- Suporte a Vlan: Sim.- Virtual Lan.Recursos:Vlan Tagged, Vlan Baseada em Protocolo, Vlan Baseada em Endereço Mac, Vlan Baseada em Porta, Vlan Baseada em Sub-rede Ip.- Número de Vlans: 1024 Transmissão de dados:- Tabela de endereços Mac: 8000 entradas.- Store-And-Forward: Sim.- Suporte a Jumbo Frames: Sim.- Jumbo Frames: 9000.Segurança:- Dhcp.Recursos:Servidor Dhcp, Dhcp Snooping, Dhcp Relay, Dhcp Client.- Algoritmos de segurança: Https, Snmp, Snmpv3, Ssh.- Tipo de autenticação: Ieee 802.1x, Radius.- Algoritmos de agendamento de fila: Spq, Weighted Round Robin (Wrr) Multicast.Recursos:- Suporte a Multicast: Sim Design:- Indicadores Led: Alarme, Lan, Poe, Energia.- Código de proteção internacional (Ip): Ip30.- Montável na parede: Sim.- Montagem em trilho Din: Sim.Performance:- Firmware atualizável: Sim Detalhes técnicos:- Peso bruto do palete (ar): 404.4 Kg.- Comprimento bruto do palete: 120 Cm.- Largura bruta do palete: 110 Cm.- Altura do palete (ar): 148.5 Cm.- Peso bruto do palete (mar): 559.4 Kg.- Altura do palete (mar): 2.02 M.Energia:- Tensão de entrada Dc: 48.- 58 V.- Consumo de energia (típico): 14 W.- Consumo de energia (máx.): 265 W.- Proteção de energia.Recursos:Sobrecorrente, Inversão de polaridade Power Over Ethernet (Poe):- Power Over Ethernet (Poe): Sim.- Quantidade de portas Power Over Ethernet Plus (Poe+): 4.- Faixa de tensão Power Over Ethernet (Poe): 54.- 58 V.- Potência Power Over Ethernet (Poe) por porta: 60 W.- Orçamento total de Power Over Ethernet (Poe): 120 W Condições operacionais:- Temperatura de operação (T-T): -40.- 75 °C.- Temperatura de armazenamento (T-T): -40.- 85 °C.- Umidade relativa de operação (H-H): 5.- 95%. Peso e dimensões:- Largura: 71 mm.- Profundidade: 154 mm.- Altura: 128 mm.- Peso: 1.31 kg. tradeinn Techinn

PcComponentes

Otimize os seus ambientes industriais com o D-Link DIS?300G?8PSW o switch gerenciável que combina robustez alta disponibilidade e versatilidade em PoE+. Características: O D-Link DIS?300G?8PSW é a solução definitiva para redes industriais e profissionais que exigem a máxima fiabilidade gestão avançada e alimentação PoE+ certificada. Este switch de Camada 2 gerenciável possui seis portas RJ-45 Gigabit Ethernet (10/100/1000) e dois slots SFP para backhaul de fibra ótica proporcionando flexibilidade e escalabilidade para projetos exigentes como videovigilância controlo industrial ou cidades inteligentes. Graças às suas características avançadas como o suporte a VLANs (marcadas baseadas em portas baseadas em MAC ou protocolos e baseadas em sub-redes IP) controlo de qualidade de serviço (QoS) rotinas de segurança como IEEE 802.1x e RADIUS e administração web intuitiva garante um tráfego de rede eficiente priorização de dados críticos e proteção contra acesso não autorizado. A monitorização do tráfego RMON/MIB e o ...


Especificações do produto

Marca D LINK
EAN
  • 0790069437939
Cor
  • Black
Tamanho
  • One Size
Género
  • Unisex


Histórico de Preços

Os preços foram atualizados pela última vez em:

Escolha em Destaque
1.339,99 €
Ver oferta