D-link Switch Dis 300g-12sw. Atualize sua rede com o switch gerenciado L2 D-LINK DIS 300G-12SW. Contando com 8 portas Gigabit RJ-45, 4 slots para módulos SFP e suporte robusto a QoS, traffic shaping e VLAN, ele garante uma transmissão de dados eficiente e segura. Beneficie-se de recursos avançados de segurança como DHCP snooping e autenticação IEEE 802.1x. Seu design robusto, adequado para montagem em parede ou trilho DIN, e ampla faixa de temperatura operacional o tornam ideal para ambientes exigentes. Inclui Plugue da UE. Plugue UE.Especificações:Gerenciamento.Características:- Tipo de switch: Gerenciado.- Camada de switch: L2.- Suporte a Qualidade de Serviço (QoS): Sim.- Gerenciamento baseado na web: Sim.- Modelagem de tráfego: Sim.- Log de eventos do sistema: Sim.- Suporte MIB: RFC 1757 RMON 1.2,3.9.RFC 2674 Q MIB RFC‑1213 MIB‑II.RFC‑1493 MIB.RFC 2233 IF MIB.Portas e interfaces:- Quantidade de portas Ethernet RJ-45 de comutação básica: 8.- Tipo de portas Ethernet RJ-45 de comutação básica: Gigabit Ethernet (10/100/1000).- Quantidade de slots de módulo SFP: 4.- Conector de fibra óptica: LC.Rede:- Padrões de rede: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x.- Suporte a 10G: Não.- Full duplex: Sim.- Suporte a controle de fluxo: Sim.- Agregação de link: Sim.- Controle de tempestade de broadcast: Sim.- Auto MDI/MDI-X: Sim.- Protocolo Spanning Tree: Sim.- Auto-negociação: Sim.- Suporte a VLAN: Sim.- LAN Virtual.Características:VLAN Tagged, VLAN baseada em protocolo, VLAN baseada em porta.- Número de VLANs: 1024Transmissão de dados:- Tabela de endereços MAC: 256 entradas.- Armazenamento e encaminhamento: Sim.- Suporte a Jumbo Frames: Sim.- Jumbo Frames: 9000.Segurança:- DHCP.Características:Servidor DHCP, DHCP snooping, DHCP relay, Cliente DHCP.- Algoritmos de segurança: HTTPS, SNMP, SNMPv3, SSH.- Tipo de autenticação: IEEE 802.1x, RADIUS.- Algoritmos de agendamento de fila: Weighted Round Robin (WRR)Multicast.Características:- Suporte a Multicast: SimDesign:- Indicadores LED: LAN, Status.- Código de Proteção Internacional (IP): IP30.- Montável na parede: Sim.- Montagem em trilho DIN: SimDesign:- Compatibilidade eletromagnética: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6.Certificação: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE.Performance:- Firmware atualizável: SimDetalhes técnicos:- Altura da caixa de envio (interna): 27 cm.- Largura da caixa de envio (interna): 41 cm.- Comprimento da caixa de envio (interna): 60 cm.- Peso líquido da caixa de envio (interna): 15.3 kg.- Produtos por caixa de envio (interna): 10 unidade(s).- Peso bruto do palete (aéreo): 346.7 kg.- Caixas master (externas) por palete (aéreo): 20 unidade(s).- Produtos por palete (aéreo): 200 unidade(s). - Comprimento bruto do palete: 120 cm.- Largura bruta do palete: 110 cm.- Altura do palete (ar): 148.5 cm.- Peso bruto do palete (mar): 478.6 kg.- Caixas master (externas) por palete (mar): 28 un(s).- Produtos por palete (mar): 280 un(s).- Altura do palete (mar): 2.02 m.- Peso bruto da caixa de envio (interna): 16.5 kg.Alimentação:- Tensão de entrada DC: 12.- 58 V.- Consumo de energia (máx): 17 W.- Proteção de energia.Características:Sobrecorrente, polaridade reversa.- Power over Ethernet (PoE): NãoCondições operacionais:- Temperatura de operação (T-T): -40.- 75 °C.- Temperatura de armazenamento (T-T): -40.- 85 °C.- Umidade relativa de operação (H-H): 5.- 95%.Peso e dimensões:- Largura: 61 mm.- Profundidade: 154 mm.- Altura: 109 mm.- Peso: 1.09 kgDados da embalagem:- Largura da embalagem: 195 mm.- Profundidade da embalagem: 242 mm.- Altura da embalagem: 118 mm.- Peso da embalagem: 1.53 kg. tradeinn Techinn
PcComponentesEspecificaçõesConectividadeNúmero de portas ethernet Basic switching RJ-45: 8Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)Quantidade de ranhuras de módulos SFP: 4Conector de fibra óptica: LCPesos e dimensõesLargura do produto: 61 mmProfundidade da Unidade: 154 mmAltura da Unidade: 109 mmPeso do produto: 1 09 kgGestão de energiaVoltagem de entrada DC: 12 - 58 VConsumo de energia (máx): 17 WCaracterísticas de potência de protecção: Excesso de corrente Polaridade reversaCondições ambientaisTemperatura ambiente: -40 - 75 °CLimite de temperaturas (armazenamento): -40 - 85 °CGama de humidade relativa: 5 - 95%RedeNormas de Comunicações: IEEE 802.1D IEEE 802.1ab IEEE 802.1ad IEEE 802.1p IEEE 802.1s IEEE 802.1w IEEE 802.3ad IEEE 802.3xSuporte 10G: NãoFull duplex: SimSuporte Flow control: SimAgregação de links: SimControlo de tempestade de difusão: SimAuto MDI/MDI-X: SimProtocolo spanning tree: SimNegociação automática: SimSuporte VLAN: SimFuncionalidades de LAN virtual: Tagged VLAN Pro...
Histórico de Preços
Os preços foram atualizados pela última vez em: