D-link Switch Giga Base-t Poe Stach Mgd L3 48 Portas. Eleve sua rede com o Switch Gerenciado L3 D-LINK Giga Base-T. Com 48 portas Gigabit PoE, ele oferece conectividade robusta e segurança aprimorada para redes corporativas e metropolitanas. Este switch empilhável suporta recursos avançados como ACLs, IMPB e ERPS para confiabilidade superior e gerenciamento de tráfego. Simplifique implantações com PoE, reduzindo a desordem e permitindo a alimentação remota de dispositivos. Sua segurança abrangente e QoS garantem uma rede estável e de alto desempenho. Plugue UE incluído. Tomada EU.A Série DGS-3130 é uma gama de Switches Gerenciáveis Empilháveis Lite Layer 3 projetados para ajudar a conectar usuários finais em uma rede corporativa segura ou rede de acesso Ethernet metropolitana.Estes switches suportam multicast e recursos de segurança aprimorados, tornando-os uma solução ideal de camada de acesso Gigabit.Os DGS-3130-30TS/54TS fornecem 24 ou 48 portas Gigabit Ethernet 10/100/1000 Mbps.Os DGS-3130-30PS/54PS fornecem 24 ou 48 portas Gigabit Ethernet Power over Ethernet (PoE) 10/100/1000 Mbps.Os DGS-3130-30S/54S fornecem 24 ou 48 portas SFP Gigabit Ethernet.Cada porta 10/100/1000 Mbps nos DGS-3130-30PS/54PS suporta os padrões IEEE 802.3af e IEEE 802.3at PoE.O orçamento de energia padrão para esses modelos é de 370 watts e pode ser expandido para 740 watts com a fonte de alimentação redundante DPS-700.Os switches também são equipados com uma porta USB 2.0, permitindo que o usuário inicialize imagens e carregue arquivos de configuração diretamente, além de salvar convenientemente arquivos syslog em um dispositivo de armazenamento USB 2.0.Confiabilidade de Rede Aprimorada: - A Série DGS-3130 é direcionada a empresas e aplicações Ethernet metropolitanas, e clientes que exigem um alto nível de segurança de rede e tempo de atividade máximo.Todos os modelos da Série DGS-3130 suportam uma fonte de alimentação redundante externa para garantir a operação contínua.Além disso, esses switches incorporam recursos essenciais de confiabilidade para aprimorar a resiliência da rede, incluindo 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) e 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) e Broadcast Storm Control.ITU-T G.8032 Ethernet Ring Protection Switching (ERPS) minimiza o tempo de recuperação para 50 ms.Para compartilhamento de carga e backup de redundância em uma configuração de cascata de switch/conexão de servidor, a Série DGS-3130 fornece Port Trunking de Agregação de Link 802.3ad dinâmico.Segurança Abrangente.Recursos:- A Série DGS-3130 oferece aos usuários recursos de segurança, como Listas de Controle de Acesso (ACL) multicamadas e de conteúdo de pacotes, Storm Control e IP-MAC-Port Binding (IMPB) com DHCP Snooping.O recurso IP-MAC-Port Binding permite que os administradores vinculem um endereço IP de origem com um MAC associado e definam o número da porta para aprimorar o controle de acesso do usuário.Com o recurso DHCP Snooping, o switch aprende automaticamente pares IP/MAC rastreando pacotes DHCP e salvando-os na lista branca IMPB. Controle de Políticas de Acesso Facilitado:- A Série DGS-3130 suporta mecanismos de autenticação como 802.1X, Controle de Acesso Baseado na Web (WAC) e Controle de Acesso Baseado em MAC (MAC) para controle de acesso estrito e fácil implantação.Após a autenticação, políticas individuais como associação VLAN, políticas de QoS e regras ACL podem ser atribuídas a cada host.Além disso, o switch também suporta Microsoft® NAP (Network Access Protection).NAP é uma tecnologia de aplicação de políticas que ajuda os clientes a proteger os ativos de rede de computadores comprometidos, aplicando a conformidade com as políticas de saúde da rede.Suporte a Power over Ethernet:- O DGS-3130-30PS e o DGS-3130-54PS suportam o padrão da indústria IEEE 802.3at power over Ethernet em todas as portas de cobre Gigabit.Eles apresentam um orçamento total de energia de 370 W, capaz de fornecer até 30 W de energia por porta para dispositivos habilitados para PoE conectados.O orçamento de energia PoE pode ser aumentado para 740 W quando a fonte de alimentação redundante DPS-700 é usada em conjunto.Power over Ethernet ajuda a simplificar a implantação de dispositivos de vigilância e infraestruturas de ponto de acesso, reduzindo a desordem de cabos, eliminando a necessidade de fontes de alimentação dedicadas e permitindo que dispositivos PoE sejam instalados em locais remotos.Gerenciamento de Tráfego Versátil:- A Série DGS-3130 implementa um rico conjunto de recursos de QoS/CoS multi-camada para ajudar a garantir que serviços de rede críticos, como VoIP, videoconferências, IPTV e vigilância IP, recebam sempre alta prioridade.Os recursos de Traffic Shaping garantem largura de banda para esses serviços quando a rede está ocupada.O suporte a Multicast L2 permite que a Série DGS-3130 lide com aplicações de IPTV crescentes.O IGMP/MLD Snooping baseado em host permite vários assinantes multicast por interface física, enquanto o ISM VLAN permite que os switches enviem fluxos multicast em uma VLAN multicast para economizar largura de banda e fornecer melhor segurança à rede backbone.Os perfis ISM VLAN permitem que os administradores vinculem ou substituam as informações de registro multicast predefinidas para as portas de assinantes de forma rápida e fácil.Especificações:Gerenciamento.Características:- Tipo de switch: Gerenciado.- Camada de switch: L3.- Suporte a Qualidade de Serviço (QoS): Sim.- Gerenciamento baseado na Web: Sim.- Inspeção ARP: Sim.- Log de eventos do sistema: Sim.- Suporte MIB: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907. RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Portas e interfaces: - Quantidade de portas Ethernet RJ-45 de comutação básica: 48.- Tipo de portas Ethernet RJ-45 de comutação básica: Gigabit Ethernet (10/100/1000).- Quantidade de slots de módulo SFP+: 4.- Conector de fibra óptica: SFP+.- Porta de console: RJ-45.- Quantidade de portas USB 2.0: 1.- Conector de energia: Conector AC-in.Rede: - Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x.- Suporte a 10G: Sim.- Tecnologia de cabeamento Ethernet de cobre: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T.- Espelhamento de porta: Sim.- Suporte a controle de fluxo: Sim.- Agregação de link: Sim.- Controle de tempestade de broadcast: Sim.- Protocolo Spanning Tree: Sim.- Bloqueio Head-of-line (HOL): Sim.- Suporte a VLAN: Sim.- Recursos de LAN virtual: VLAN privada, VLAN de voz, VLAN marcada, VLAN baseada em endereço MAC, VLAN baseada em porta.- Número de VLANs: 4000 Transmissão de dados: - Capacidade de comutação: 216 Gbit/s.- Taxa de encaminhamento: 161 Mpps.- Tabela de endereços MAC: 16384 entradas.- Número de filas: 8.- Suporte a quadros Jumbo: Sim.- Memória de buffer de pacotes: 4 MB.Segurança: - Recursos DHCP: Servidor DHCP, snooping DHCP, relay DHCP, cliente DHCP.- Lista de controle de acesso (ACL): Sim.- Lista de controle de acesso (ACL) de saída: 512.- Lista de controle de acesso (ACL) de entrada: 2048.- IGMP snooping: Sim.- Algoritmos de segurança: SNMP, SNMPv3, SSH-2, SSL/TLS.- Suporte a SSH/SSL: Sim.- Proteção de loop: Sim.- Filtragem/proteção BPDU: Sim.- Autenticação: Autenticação baseada em MAC, autenticação baseada em porta, autenticação baseada na web.- Proteção de root: Sim.- Proteção por senha: Sim.- Prevenção de ataque DoS: Sim.- Algoritmos de agendamento de fila: SP, WRR+SP, Weighted Round Robin (WRR) Multicast.Recursos:- Suporte a multicast: Sim.- Recursos de multicast: Multicast controlável.- Protocolos.- Protocolo de registro VLAN GARP (GVRP): Sim. - Protocolo de Redundância de Roteador Virtual (VRRP)Sim.- Protocolos de roteamentoRIP Design:- Empilhável:Sim Design:- Indicadores LEDSim.- Número de ventoinhas4 ventoinha(s).- SegurançaCB, cUL, BSMI, CCC.- CertificaçãoFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Performance:- Empilhamento físico (unidades)9.- Empilhamento virtual (unidades)32.- Nível de ruído54.2 dB.- TelnetSim.- sFlowSim.- Tempo médio entre falhas (MTBF)356876 h Detalhes técnicos:- Altura da caixa de envio (interna)62 cm.- Largura da caixa de envio (interna)38 cm.- Comprimento da caixa de envio (interna)46.5 cm.- Peso líquido da caixa de envio (interna)22.8 kg.- Quantidade por caixa de envio (interna)3 pc(s).- Peso bruto da caixa de envio (interna)23.3 kg.- Peso bruto do palete (aéreo)297.4 kg.- Número de caixas por palete (aéreo)12.- Quantidade por palete (aéreo)36 pc(s).- Comprimento do palete110 cm.- Largura do palete120 cm.- Altura do palete (aéreo)137.5 cm.- Peso bruto do palete (marítimo)437.2 kg.- Número de caixas por palete (marítimo)18.- Quantidade por palete (marítimo)54 pc(s).- Altura do palete (marítimo)199.5 cm.Alimentação:- Suporte a fonte de alimentação redundante (RPS)Sim.- Tensão de entrada AC100.- 240 V.- Frequência de entrada AC50.- 60 Hz.- Consumo de energia (máx)487.26 W.- Power over Ethernet (PoE).- Power over Ethernet (PoE):Sim.- Quantidade de portas Power over Ethernet plus (PoE+)48.- Orçamento total de Power over Ethernet (PoE)370 W Condições operacionais:- Temperatura operacional (T-T)0.- 50 °C.- Temperatura de armazenamento (T-T)-40.- 70 °C.- Umidade relativa operacional (H-H)10.- 90%.- Umidade relativa de armazenamento (H-H)5.- 90%.- Dissipação de calor1662.6 BTU/h Peso e dimensões:- Largura440 mm.- Profundidade350 mm.- Altura44 mm.- Peso5.14 kg.- Dados da embalagem.- Largura da embalagem450 mm.- Profundidade da embalagem595 mm.- Altura da embalagem118 mm.- Peso da embalagem6.88 kg Outros.Características:- Portas de E/S2x10GBASE-T. tradeinn Techinn
PcComponentesOtimize a sua rede empresarial com o D-Link DGS-3130-54PS o switch L3 gerido que garante desempenho profissional segurança e escalabilidade. Características: Gestão e controle completos. O DGS-3130-54PS é um switch L3 totalmente gerenciável ideal para ambientes que exigem alta disponibilidade e segmentação de rede avançada como centros de dados campus e empresas de missão crítica. Com acesso baseado na web CLI e suporte SNMP/SNMPv3 facilita a monitorização abrangente e a personalização granular garantindo a eficiência operacional e a resposta a incidentes. Potência velocidade e PoE+. As suas 48 portas Ethernet Gigabit RJ-45 com tecnologia PoE+ (até 370 W no total) permitem alimentar dispositivos como câmaras pontos de acesso e telefones IP diretamente a partir do switch facilitando a instalação e reduzindo a cablagem adicional. Quatro slots SFP+ e dois slots 10GBASE-T proporcionam conectividade uplink 10GbE para backbones ultrarrápidos. Arquitetura empilhável e escalável. É empilhável física e virtualmente ( ...
Histórico de Preços
Os preços foram atualizados pela última vez em: